Jump to content

Probleme de stabilité


krcarbo
 Share

Recommended Posts

Bonjour tout le monde, je suis nouveau sur le forum et j'ai un petit soucis, je vous explique:

Voilà j'avais overcloké mon processeur (athlon64 3700 @ 2592 Mhz) et avais désyncroniser ma ram en 166 (origine 200 (ram Noname)) et j'étais stable sur PRIME95 en blend pendant + de 24 Heure (donc pc logiquement stable) + pareil avec SP2004 + pareil avec OCCT (tous les test séparément biensur).

Et à ma grande surprise, lorsque j'ai allumer nfsMW le pc ne tient pas plus d'une heure, il coupe nfs et me met sur le bureau :enerve:

Donc aprés plusieur essai arrivant toujours au meme plantage , j'ai décidé de remettre mes réglages par default et là devinez quoi??? il plante encore (avec réglage d'usine) bizare??.

Mais étant toujous stable sous prime95 + sp2004.

 

EDIT: j'avais aussi overcloker ma carte graphique(GEforce 6600) qui elle est overclocker depuis bien longtemp et elle est stable). par précaution je l'ai désinstalée et réinstaller les drivers comme sa elle aussi redevient d'origine mais sans succé, nfs plante toujours.

 

Donc je voulais savoir étant donné que mon pc est redevenu "d'origine" et passant les test les plus severe quelle pourrait être les cause des plantage sous nfs.

 

Merci pour vos réponse

Link to comment
Share on other sites

Merci pour vos réponse, nfsMW est le seul jeu qui plante enfin c'est le seul gros jeu avec lequel je joue :) .Mais je peux jouer a cs 1.6 (pendant des heure entieres sans qu'il ne plante)

 

Pour la pate thermique, elle est neuve changer il y a 15 jour et les poussiere ont étaient faites à fond (même le ventirad).

Donc je voit pas la source de mes problème :eek: .

 

Et pourquoi il planterait avec (les gros jeu pour être généraliste car j'ai pas tester avec d'autre) et pas avec les log tel prime95(blend) SP2004(blend) OCCT.

 

Voilà le seul moyen qui puisse me sauvé c'est vous :frenchy: .

 

J'attend vos réponse avec envie et Merci encore

Link to comment
Share on other sites

voila je suis de retour tout triste de voir aucune nouvelle réponse.

Je voulais preciser que j'étais en PCI- express dc pas besoin de le bloquer (si oui comment faire)

mon bus pci-express est a 100Mhz.

 

Et je vien de faire un test avec MemTest et il trouve des erreur alors que je suis avec les paramètres d'origine (par default) donc je ne comprend pas pourquoi ma ram fais des erreur si elle est d'origine.

 

Aussi je voulais vous demander dans MemTest à la ligne chipset, il n'est rien marqué (est-ce normal) si non comment faire pour qu'il reconnaisse mon chipset (nForce 4).

 

Ma carte mère est une k8n4-e Deluxe (ASUS).

 

Merci a vous et j'attend vos reponse

Link to comment
Share on other sites

Salut, et rassure toi ce n'est pas ton OC le problème. J'ai moi aussi NFS et j'ai eu le même problème sur mon P4E3.2ghz@3.94ghz. C'étais le seul jeux qui plantais et je peut te dire que ca vien du jeux lui-même. Je l'ai désinstaller puis réinstaller et tout est redevenu normal!

Link to comment
Share on other sites

bonjour et merci goldorac, voila cela est très possible car j'ai commencé à avoir des problemes après un reformatage (donc réinstallation de nfsMW) .Donc je v le réinstaller une nouvelle fois et vous tenir au courant.

 

Par contre, pour mon test avec MemTest, il a trouvé 6 erreurs en 2h30(environ) toujours à la même adresse.

Est-ce que cela peut nuire à mon overclockage et est-ce grave ??

Dois-je changer de mémoire ??

 

Et si oui vous me conseilleriez quoi ?? tout en sachant que je suis en socket 754 (donc qui ne supporte pas le dual channel) AMD donc pas de DDR2.

Et une ram qui tient bien l'overclockage (monter en fréquence).

 

Merci encore à vous

Link to comment
Share on other sites

voila je vien vous dire que nfsMW est stable après une réinstallation comme me l'avait conseillé Goldorak (merci)

 

Je voudrais si possible optenir une réponse sur la question que je vous ai posé dans le post suivant au sujet de ma mémoire vive ?????????????????????

 

Merci

Link to comment
Share on other sites

c est une seule barette de ram que tu as dans ton pc? et c'est quoi comme type de ram? Une pc 3200, non?

 

L erreur elle arrive quand tu fais le test quand la ram tourne a 400 MHz (2*200 MHz de FSB) ou a 2*166?

Link to comment
Share on other sites

salut, alors oiu c'est une pc3200 et l'erreur s'effectue lorsque je tourne d'usine (enfin 400mhz)

fsb à 200 et coefficient à 12.

 

C'est pour cela que je m'inquiète car un matériel non overclocké devrait fonctionnait sans faille je trouve.

 

J'attend de vos nouvelles. Merci

Link to comment
Share on other sites

Bonjour tout le monde, merci pour vos réponses et CHARP a raison c'est de la noname donc je pense que je vais changer.

 

Avez vous une idée du model ou de la marque en 1Go car le socket 754 ne supporte pas le dual channel.

 

J'attends une de vos reponse.

 

EDIT: je pensais à de la GSKIL car on m'a dit que la corsaire XMS ne s'overclocker pas bien??

Pouvrz vous m'éclaircir sur ce point.

Link to comment
Share on other sites

bonjour, bonsoir^^ tout le monde, je viens de constater avec SpeedFan et Everest que mes tension sont basse (enfin je lai trouve basse).

 

3.3 volts = 3.28 volts.

5 volts = 5.05 volts. (le seul superieur)

12 volts = 11.71 volts. (celle la je la trouve vraiment basse)

 

Est-ce que cela peut changer la qualité d'un overclocking et si oui est-ce possible de les modifiées ou alors il faut changer l'alimatation ??

 

Merci. :biere:

Link to comment
Share on other sites

No name = pourri

Voila le problème

 

Non. Il n'y a tout simplement pas de contrôle quand à la qualité des puces. Mais il peut y avoir du très bon comme du très mauvais.

 

bonjour, bonsoir^^ tout le monde, je viens de constater avec SpeedFan et Everest que mes tension sont basse (enfin je lai trouve basse).

 

3.3 volts = 3.28 volts.

5 volts = 5.05 volts. (le seul superieur)

12 volts = 11.71 volts. (celle la je la trouve vraiment basse)

 

Est-ce que cela peut changer la qualité d'un overclocking et si oui est-ce possible de les modifiées ou alors il faut changer l'alimatation ??

 

Merci. :biere:

 

Non.

Link to comment
Share on other sites

No name = pourri

Voila le problème

 

Non. Il n'y a tout simplement pas de contrôle quand à la qualité des puces. Mais il peut y avoir du très bon comme du très mauvais.

 

bonjour, bonsoir^^ tout le monde, je viens de constater avec SpeedFan et Everest que mes tension sont basse (enfin je lai trouve basse).

 

3.3 volts = 3.28 volts.

5 volts = 5.05 volts. (le seul superieur)

12 volts = 11.71 volts. (celle la je la trouve vraiment basse)

 

Est-ce que cela peut changer la qualité d'un overclocking et si oui est-ce possible de les modifiées ou alors il faut changer l'alimatation ??

 

Merci. :biere:

 

Non.

il est possible de les modifier :respect: mais pas a ton, ni meme mon niveau :D

 

et non n'en change pas :respect:

Link to comment
Share on other sites

nul ne peut te l affirmer avec precision :voila: et puis, ce ne sont pas des baisses trop importantes :respect: (sauf a la rigueur le 12 v)

Link to comment
Share on other sites

No name = pourri

Voila le problème

 

Non. Il n'y a tout simplement pas de contrôle quand à la qualité des puces. Mais il peut y avoir du très bon comme du très mauvais.

80% de chance de mauvaise :D, surtout que le pc est overclocker.

 

Sinon l'alim pas besoin de la changer, ce que te dis speedfan et tout les logs qui te disent la température c'est pas du 100% de précision, donc faut pas trop se referencer a ca.

Link to comment
Share on other sites

bonojur et merci de suivre mon problème :) .

 

Pour la mémoire, il trouve toujours des erreur (enfin 1) toujours à la même adresse mais quand la fréquence est d'origine (sans être overclockée).

 

Et pour les tension, lorsque je regarde dans mon bios elle sont les même que avec speedFan ou ôtres.

 

Donc est-il sur qu'il soit completement pas précis à 100% si même mon bios dis les même tensions??

 

Merci

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...