Jump to content

Heavy Intel Pentium

Members
  • Posts

    602
  • Joined

  • Last visited

Everything posted by Heavy Intel Pentium

  1. Bon je suis dsl je voulais pas que ça vire en boullette comme ça la :voila:
  2. Bon je suis dsl suprimer ça ou laisser le couler dans l'oublie la :-(
  3. Hihi, elle change jamais a traver les années :frenchy: Mais la même si ça parait pas elle est a la sauce C2D plus Pentium 4 :love: Toucas, Le Nikon D50 fait une plus belle image aussi :roll: Haha j'aimerais dire que ATi c'est de la merde mais bon je bitch après les cadavres, ATi étant mort. J'ai réchapper le dernier model potable, Ma belle petite X1950 Pro. Dommage Ati étais si beau vla peu de temps. J'ai yink acheter de ça mais c'est fini. Vive Nvidia et Intel maintenant, plus Ati et intel... :triste:
  4. étrange on dirais que on a le même problème, virus ? ?!!?!? http://www.blue-hardware.com/forum/index.php?showtopic=24020 en tk on va voir que faire pour récupéré nos foutu donné :dingue:
  5. Pour représenter au client, je leur dit souvent ça. Un processeur Dual Core est en quelque sort 2 camion qui roule a 100km/h. La vitesse du transport est la même mais on transporte 2 fois plus de chargement. C'est un peu enfantin mais je crois que ça représente bien l'aspect vitesse / charge / rapidité d'éxécution.
  6. Merci bcp la je vais essayer. Mais c'est que le disque dur est pas a moi alors mon client veux voir pour une compagnie spécialisé.Alors je sais pas si je vais pouvoir vous en donner des nouvelle. en tk merci encore !
  7. 1 - Disque dur sata alors on oublie Master / Slave 2 - ben il est visible dans poste de travail mais inaccessible. Alors PC Inspector pourrais le voir. jouer dessus je sais pas parcontre je sais pas. 3 - La mécanique semble bien marcher puisque que je vois le menu du début puis il chercher a booter. Mais encore la j'ai des doutes c'est vrai. 4 - Non un ScanDisk plante direct quand il essaie de le faire. Bien merci de ta réponse seiyar. Alors voila les détails pour continuer ma quète.
  8. Salut tout le monde ! J'espère que vous vous porter bien ! Voila j'ai une petite colle pour vous. J'ai un disque dur qui reste figé sur le démarrage de WinXP pro, autant en mode normal que sans échec. J'ai même essayer l'option dernière configuration fonctionnel. Bon jusqu'a la, Windows est mort, rien d'exeptionnel. Mais je doit faire quelque backup! Je mets donc le HDD dans mon ordi pour effectuer les backup mais le poste de travaille me dit que le disque est illisible. Alors je remet le disque dur dans l'ordinateur original. il cherche toujours a boot mais ça marche pas évidament donc j'essaie d'installer windows XP sans formater pour restoré Windows. Mais la grosse merde, même le propre ordi ne voit pas son hhd, l'installateur n'affiche aucune partition. il ne réussie pas non plus a ce rendre au menu l'ou on peut formater. Donc j'ai un Hdd invisible sur un autre ordi ou sur le CD d'installatyion de XP qui essaie de booter. y'aurais moyen de récupéré des fichier dessus via un programme ? ou dumoins j'ai besoins de ce qu'il y a dessus alors voila je suis ouvert a tout commentaire. Merci d'avoir lu bonne journée les amis ! haha je viens d'allumer que je pourrais peut-être même pas le formater...en tk c'est pas mon principal problème la. je cherche surtout a récupéré les donner. je viens de me promener. et je vois Pc Inspector . JCA semble connaitre ce logiciel. J'ai regardé sur le site. cela semble vaguement corresponde a ce que je chercher. Tk JCA si tu passe je te serais reconnaissant si tu pourrais me donner ton avis sur ce logiciel et mon problème. merci a l'avance.
  9. Personnelement j'irais pour la 8800GTS, Un, il a le DirectX 10, c'est un gros plus pour les futures jeux ! Ensuite, pas de cassage de tête et de problème de compatibilté avec le SLI. Parce que le SLI c'est comme le dual channel, prendre 2 pièces différente peuvent amener de problèmes. en tk je vois ça comme ça, la 8800GTS sera pas une perte pour une config futures non plus.
  10. Fais attention !!! Un south bridge VIA prend très mal un SATA 2. Voir que ça marche pas du tout. Alors, c'est quoi ta carte mère ? Si c'est pas du VIA, tout est ok !
  11. Tu tire sur le cordon USB ou PS/2 et tout devrais bien aller. :frenchy: Tu voudrais pas ouvrire la tour toi par hasard ?
  12. Ummm il voulait te dire que le construteur donnera pas de drivers pour Vista mais je suis pas mal sure que les drivers approprié vont venir avec Vista. Cepandant je te conseille pas vraiment Vista :voila: Il est pas mal lourd puis si en plus ton vieux matériel marche mal...Aussi bien visé pour windows XP. C,est a essayé pour être sure.
  13. +1000043545 pour le coûp de théatre haha...serieux elle étais bonne ! Sinon c'est une parodie de kkchose...lol il parle de québécois en tout cas hihi ^^ .
  14. Ok commençons ! Bon en partant un comparatif de 20 cartes graphiques récente en français ça va t'éclairé...Parce que les fréquences, ça veut plus dire grand chose! http://www.matbe.com/articles/lire/359/20-...1500-resultats/ 1-Pour la HSI. Powered by ATI Radeon X1900XTX - 621MHz 512MB-256bit 8 channel GDDR3 memory - 1.44GHz (720mhz x 2 = 1440mhz ) Double Data Rate bref ! http://france.hisdigital.com/html/product_ov.php?id=227 2-PowerColor tu connais pas Arghh ! lol PowerColor & Sapphire tout les 2 du très bon stock ! Bref regarde les vitesses et le refroidissement offer pour comparer. 3-Pour la DDR. DDR Video pis PC c,est pas pareil... Mais pour le choix de la DDR de PC regarde pour la vitesse (Plus haute possible) et les timmings (Plus bas possible)...Mais je crois que prévilégié la vitesse serait mieux que les timmings.
  15. Wais j'ai eu ce problème avec ma Asus P5LD2... Tout droit sorti de la boite, l'ordi post mais pas capable de démarré XP ni d'aller dans le BIOS...Donc pour règlé ça j'ai tout débranché et j'ai placé le BIOS en fonction de mes péréphérique (carte de son, hdd présent) puis après ça marchais nikel le tout rebrancher. Mais pour le Hp...a t'il déja démarré après la mauvaise fermeture...Parce que un disque dur brisé ( même pas brisé !!) fait facilement bugué un ordi au démarrage...Je pense au Western Digital surtout que tout seul avec le cavalier sur Master l'ordi gèle à tout les démarrages. Alors si le disque dur est bousillé mais toujours branché... en tk j'essairais sans disque dur.
  16. Les Core Duo consomme vraiment pas mais les PD parcontre ! Alors dans ton cas on parle de Pentium D et la c'est vrai que ce sont de vrai gourmant qui chauffe. Dsl un peu contrarier de que le monde confont le Core Duo avec ces PD ! lol...Tu est le 3 ièmes !!! :biere: Sinon regarde c'est quoi l'ampérage de la ligne de 12 volts sur l'alimentation. Avec un Pentium D et une 7600GT il faudrait au moins 25-30 ampères... mais la je me trompe peut-être mais c'est une idée que je lance comme ça. http://www.xilencepower.com/ wais après vérification elle a 15 amps...je trouve ça limite pour une configuration pareil... +3,3V / 25,0A +5V / 28,0A +12V / 15,0A -12V / 0,8A -5V / 0,3A +5VSB / 2,0A Tien pour te montré la différence d'une bonne 400Watts Antec SmartPower 400Watts +3.3V / 22A +5V / 21A +12V Rail 1 / 10A +12V2 Rail 2 / 15A 12 Volts total = 25 ampères +5V SB / 2.0A -12V / 0.3A
  17. Ouais ben le sujet a l'air pas mal mort et puis j'ai pensé que exposé nos score de nos différents disque durs serait bon pour donné un idée des performance des marques. 2 x WesternDigital CaviarSE 80Go / 8Mo de cache SATA sur du Intel ICH7R WesternDigital CaviarSE 80Go / 8Mo de cache IDE sur du ITE 8211 WesternDigital CaviarSE 80Go / 8Mo de cache IDE dans un boitier externe Vantec Nexstar3 sur des USB 2.0 d'un ICH7R
  18. Haha je viens de me rappeller un bien bonne ! Voila j'ai 2 disque dur sur mon premier PC...un en NTFS et un en FAT32. Je lance FDISK pour partitionné celui en NTFS de 20 go... Mais FDSIK vois que le buckup de 1 go en FAT32...Le con il supprime la partion sans bronché...Quoi il parlait d'incompatibilté au début... Bref j'étais dans un drole d'état quand j'ai constater ma gaffe... Le pire c'est que j'ai allumé 5 secondes après........ :applaudir2:
  19. haha je commence... -3 jours à essayer de faire marcher un PC après une maintenance, rien a faire il démarrait pas et il restait geler au post... -Disque dur brancher avec le IDE mais pas avec la molex... -J'ai éclater une slot de mémoire en y pousant la barette et puis hop elle est partie de coté...résutat 1 slot usable sur 2... -Lors du l'haborieux t'installation de Windos 95 sur 25 disquette... je lit la présentation de la 20 ième disquette qui dit que les préréphérique plug and play se débranche aisément lorsque que la machine marche alors je débranche ma carte réseau ISA sans broncher pour tester cette technologie^^ Résultat, plantage et 1 heure et demi de formatage perdu ^^ -Branchage de divers péréphérique IDE et floppy à chaud...résultat plantage... -Oublier le jumper Clear cmos sur la position clear cmos...fais juste que ça ne démarre pas, un coup a bonne place ça marche. C'est pas mal les pires ^^ donc ça pis des oublies de branchage ou des connectage a chaud de usb et firewire ce sont mes expérience foireuse. ^^
  20. Ummm... Connecteur male sur la carte, Conneteur male sur le disque dur... Il faudrait un cable IDE normal avec 2 prises femelle non ?. En tout cas un cable avec 1 de chaque je ne connaissais pas...
  21. Salut les amis ! :hello: Bien voila mon fond d'écran je le trouve trop fort. (C'est pris dans Need For Speed Carbon) L'auto : Ford GT Puis le theme c'est celui de AlienWare fait par Stardock. Ça fait longtemps que le forum a changé ??? :mmm: je viens de m'en rendre compte.
  22. On appelle ça la compétion ! haha lol Mais bon c'est comme une voiture, on peut avoir le même nombre de HP mais ça dépend de la transmission, suspension qui influence la voiture... Ce qui influence les perf d'un processeur c'est: La fréquence du CPU La fréquence du FSB ( La vitesse auquelle le CPU communique avec la carte mère) La cache ( La quantité de mémoire dans le CPU ) L'architecture du constructeur...
  23. C'est peut-être psycologique... C'est peut-être pas la mécanique qui est plus capable. :heu: Vérifie ça ! :yais:
×
×
  • Create New...