Jump to content

Votre avis sur config


Axtrane
 Share

Recommended Posts

mainboard.JPGmemory.JPG

spd.JPG

 

J'ai lancé le test Gromacs, ca tourne, et je me demande si le vcore s'adapte pas au speedstep (j'avais tenté de le desactiver mais il marchait toujours .....) j'ai 1.320~1.336 dans speedfan, et 1.33 dans cpu-z

Link to comment
Share on other sites

mainboard.JPGmemory.JPG

spd.JPG

 

J'ai lancé le test Gromacs, ca tourne, et je me demande si le vcore s'adapte pas au speedstep (j'avais tenté de le desactiver mais il marchait toujours .....) j'ai 1.320~1.336 dans speedfan, et 1.33 dans cpu-z

Pour tout ca ca semble bon.

Pour le Vcore bizarre que tu l'es pas, sinon le vcore de cpu-z tout ca c'est bon ca veut dire tu es à 1.35v.

Sinon oui le Vcore s'adapte au speedstep

 

6h18, completed 11341000 iterations without errors

 

Processeur a 50°, j'ai rajouté le ventilo latéral du boitier en attendant on sait jamais.

Ca veut dire que c'est stable, même si un test de 24h est vraiment bien plus sur, tu es déjà presque sur que tu sois stable.

 

Tu as mis le Pci-E à 100mhz ou 101mhz ?

Link to comment
Share on other sites

Sur des cartes mères en le laissant à 100mhz il monte quand même, donc il faut le mette à 101mhz pour le stabilisé.

 

Si tu l'as pas fait fait le, un 101 vaut mieux qu'un 100 :o

:D

Link to comment
Share on other sites

Salut,

 

Pour du matos gratuit c'est pas mal tout ça.

 

Pour le coup du PCIe, charp a raison, mais ça dépend pas mal de la carte mère.

 

Pour les 50°C t'as de la chance, c'est moins que mon 6600 en full (overclocké c'est vrai) avec watercooling :-(. Enfin faut dire qu'il fait tellement chaud chez moi (en ce moment 34°C dans la pièce des PC, et sans l'PC principal allumé :nerveux:

Link to comment
Share on other sites

Ouais moi j'ai la clim pas loin heureusement, mais sinon en idle je descend a 25-30, et je viens de mettre en place la ventilation optimisée :

 

2*80 en facade (pas fait pour, mais ca aère les disques) 120 à l'arrière, 80 en latéral avec conduit d'envoi direct vers le processeur et j'ai un ....40 je pense ..... que je dois caler en bas, ou que j'enleverais + le 120 de l'alim en haut. le tout régulé avec un beau rhéobus tout neuf a 4 poto + sondes, bien chicos

 

Donc au final :

P5L-MX

E2160 1.8Ghz @ 2.7Ghz

2*1go DDR2 667 Dual Channel

GF7900GS PCI-E 16X 256mo DDR3 HDTV/DualDVI

Samsung SATA2 160go

WD SATA2 160go

 

La carte PCI-E bouffe un port PCI, il m'en reste donc un seul ou je vais mettre la carte RAID IDE, au sacrifice des ports USB (bientôt mon 1er hub usb je crois)

Histoire de rajouter mes disques IDE en mirroring pour le backup, y a qu'un port IDE sur la carte mere, et j'ai déjà mis 2 graveurs dvd.

Link to comment
Share on other sites

La carte vidéo je lui fais déjà tourner rivatuner, j'ai régulé un peu mieux la ventilation, histoire qu'elle reste à moins de 50° en idle, pour ce qui est de l'overclocker, je viens d'une Radeon 9550 donc ça va déjà arracher, et pour le processeur, je pense que pour le moment je vais tourner a 2.7ghz, c'est honnête et stable, j'ai passé le PCI-E a 101, mais je vois bizarrement pas de différence ;)

 

Le plus dur, c'est de retransferer toutes mes données, je manque cruellement de ports usb, va falloir que j'achète un hub, me manque encore 3 disques externes, la webcam (m'en fous un peu), le telephone voip (m'en fous aussi), la manette (m'en fous pas du tout), etc etc.

Link to comment
Share on other sites

Ok pour la carte graphique et le proc, c'est sur que passer d'une 9550 à une 7900 ca fait tout drôle ^^

 

Sinon pour le PCI-E à 101Mhz ca se peut que le tient marche à 100Mhz qu'il garde cette fréquence, mais vaut mieux prévenir que guérir, puis tu aurais pas vu de changement de suite, tu l'aurais vu quand ta carte graphique aurait grillé ^^

 

Un HUB sera le bien venu alors, perso moi j'ai le clavier en usb, et la cam que je me sers pas, c'est tout ^^

Link to comment
Share on other sites

J'ai une petite question :

 

Propriétés du périphérique ATA

Identifiant du modèle SAMSUNG HD161HJ

Numéro de série S0V3J1KP902350

Révision JF100-19

Paramètres 310101 cylindres, 16 têtes, 63 secteurs par piste, 554 octets par secteur

Secteurs LBA 312581808

Tampon 8 Mo (Dual Ported, Read Ahead)

Secteurs multiples 16

Octets ECC 4

Mode de transfert PIO maximum PIO 4

Mode de transfert UDMA maximum UDMA 6 (ATA-133)

Mode de transfert UDMA actif UDMA 5 (ATA-100)

Capacité hors formatage 165148 Mo

 

Fonctionnalités du périphérique ATA

SMART Géré

Mode de sécurité Géré

Économie d'énergie Géré

Gestion de l'économie d'énergie APM Géré

Cache en écriture Géré

Host Protected Area Géré

Power-Up In Standby Non géré

Automatic Acoustic Management Géré

48-bit LBA Géré

Device Configuration Overlay Géré

 

Propriétés du périphérique ATA

Identifiant du modèle WDC WD1600JS-55NCB1

Numéro de série WD-WCANM4012034

Révision 10.02E01

Paramètres 310101 cylindres, 16 têtes, 63 secteurs par piste, 512 octets par secteur

Secteurs LBA 312581808

Tampon 8 Mo

Secteurs multiples 16

Octets ECC 50

Mode de transfert PIO maximum PIO 4

Mode de transfert UDMA maximum UDMA 6 (ATA-133)

Mode de transfert UDMA actif UDMA 5 (ATA-100)

Capacité hors formatage 152628 Mo

 

Fonctionnalités du périphérique ATA

SMART Géré

Mode de sécurité Géré

Économie d'énergie Géré

Gestion de l'économie d'énergie APM Non géré

Cache en écriture Géré

Host Protected Area Géré

Power-Up In Standby Géré

Automatic Acoustic Management Géré

48-bit LBA Géré

Device Configuration Overlay Géré

 

Description du périphérique

Intel® 82801GB/GR/GH (ICH7 Family) Serial ATA Storage Controller - 27C0

 

Et donc la question : c'est normal ?

Link to comment
Share on other sites

T'as regardé un peu le bios ? Ou dans le gestionnaire de périf dans système ?

 

Edit :

 

Ultra-DMA Mode: Total: 6 (ATA-133), Active: 5 (ATA-100)

J'ai ca aussi moi, j'ai le ICH8, je vais chercher un peu..

Link to comment
Share on other sites

C'est du sata tes disques durs non ?

 

Si c'est bien ca, t'inquiète pas, c'est une erreur de windows, tu es en Sata mais windows détecte le UDMA5, j'ai fait 2/3 il m'a reconnu du UDMA6, mais ca n'a rien changé niveau perf, exactement les mêmes au Ko ^^

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...