Jump to content
Forums BHmag.fr
pipitte

Pas de son en HDMI

Recommended Posts

Bonjour à tous.

Voilà je possède un écran plasma de la marque Samsung et un lecteur enregistreur LG.A l'arrière de cet écran il y a deux connexion en HDMI.La première je m'en sert avec la FreeBox.Là,aucun problème,par contre quand je veux visionner un dvd ou que j'enregistre soit en HDD ou sur disque dvd,au final j'ai l'image mais pas de son.Par contre si je passe sur le réseau EXT du téléviseur,là aucun soucis.J'aurais aimé savoir d'ou le problème peut il venir?.

Un grand merci par avance.

Share this post


Link to post
Share on other sites

Moi, j'ai acheté un cable HDMI à la fnac, le vendeur m'a dit qu'il ne véhiculait que l'image et pourtant le son fonctionne aussi. Je suis retourné à la Fnac pour un autre problème, un autre vendeur m'a dit que c'etait un peu aleatoire que des fois le son fonctionne donc je serais toi j'acheterais un bon cable moi il m'a couté 59 euros pour 5 m.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...