Jump to content

Recommended Posts

Salut les p'tits loups, je viens dans une recherche d'explication.

 

Hier soir, j'étais en jeu sur world of warcraft et sur teamspeak avec ma team MJ (vi, je suis MJ sur serveur privé wow), tout se passait bien, j'ai lancé firefox pour rechercher une vidéo que je voulais poster à ma team et ca moulinait dans le vide, pour au final me balancer une jolie page avec "adresse introuvable", j'ai essayé 5 sites différents, de youtube au site de météofrance, meme résultat, je lance un ping sur un site via l'invite de commandes, idem, il trouve rien et j'étais toujours en jeu et en vocal pourtant.

 

Je reboot ma freebox et ma bécane, ma freebox trouve bien la co et j'avais la tonalité dans mon téléphone, mais toujours impossible d'afficher une page web peut importe laquelle, impossible de me connecter au serveur teampseak et comme par magie, c'est revenu une heure plus tard.

 

sachant que je n'avais rien installé sur ma machine depuis plusieurs semaines, j'ai viré cette piste mais ca reste un mystère.

Link to post
Share on other sites

ca recommence à l'instant, parfois j'ai le net mais version 128k quand ca veut, les ping sur google par exemple, j'ai 3 paquets sur 4 qui n'aboutissent pas.

 

aucune idée axtrane sur un DDOS mais ca y ressemble surtout pour aujourd'hui.

 

Si je me fais bien DDOS, je peux m'en prémunir comment ?

Link to post
Share on other sites

Je crois me rappeler que chez Free, l'adresse IP est fixe, même en "rebootant" la Box.

Pourtant, une des premières choses à faire serait de changer d'IP, dans la mesure du possible.

Personnellement, je contacterai Free pour faire remonter le problème. Ils doivent avoir infiniment plus de moyens qu'un particulier pour mettre fin à un DDOS, si c'est la cas.

Link to post
Share on other sites

Contre une attaque DDOS j'ai déjà eu la hotline, pour une fois que je tombais sur un mec intelligent, tu ne peux RIEN faire, à part attendre qu'ils se lassent, mais au bout d'un certain temps tu peux noter les heures et porter plainte, sans vrai résultat immédiat. ça me l'a fait 2 fois puis plus rien, et depuis j'ai déménagé ... passer de 85/17 à 7/1 ça pique un peu

.

Link to post
Share on other sites
  • 2 weeks later...

Depuis la dernière fois, soit une quinzaine de jours, bah plus rien, tout tourne nikel...sauf une vaine tentative de co sur mon compte gmail depuis l'afrique centrale, mais bon, il s'est fait éjecter le canaillou ^^

Link to post
Share on other sites
  • 1 year later...

Et re, nouveau souci quasi similaire qu'il y a un an et demi, je suis sur firefox sur différents sites, sans souci, j'ouvre un nouvel onglet pour la météo, ca mouline dans le vide pendant 20 secondes et adresse introuvable (avec le petit message en bas à gauche établissement d'une liaison TLS avec le site en question).

Je coupe Firefox, je relance, pareil.

Je reboot la freebox, pareil.

Je lance Half-life ² deathmatch donc jeu en ligne, pas de souci pour me connecter, je relance firefox, que dalle.

J'éteins mon PC 30 secondes, je le rallume et les sites marchent de nouveau.

J'en perds mon binaire...

A noter que lorsque je n'avais pas accès aux sites, le ping marchait très bien, pas d'erreurs

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...