Jump to content

nforce 2 + carte graphique


Tioufoukoi
 Share

Recommended Posts

  • Replies 56
  • Created
  • Last Reply

Top Posters In This Topic

Oui. Je les ai installé sur la A7N8X et ca fonctionne à condition de ne pas installer le mode 'sw'.

 

En faite, il faut dire ok pour l'installer, et à un moment, il demande confirmation, là il faut coché NON.

 

Sinon, plantage de XP en beauté ! :roll:

 

(J'ai pas testé l'installation avec mod 'sw' sur la Deluxe mais sa fonctionne aussi).

Link to comment
Share on other sites

Oui. Je les ai installé sur la A7N8X  et ca fonctionne à condition de ne pas installer le mode 'sw'.  

 

En faite, il faut dire ok pour l'installer, et à un moment, il demande confirmation, là il faut coché NON.  

 

Sinon, plantage de XP en beauté !  :roll:  

 

(J'ai pas testé l'installation avec mod 'sw' sur la Deluxe mais sa fonctionne aussi).

 

Le mode SW il te le demande pendant l'installation ?

Link to comment
Share on other sites

Il demande si tu veux l'installer, tu dis oui un fois, et ensuite, il te demande confirmation un peu plus loin... là, tu annules... et il fini l'installe du driver.

 

Le mode 'sw' joue sur le processeur, mais apparement, c'est pas au point ! :roll:

Link to comment
Share on other sites

Il demande si tu veux l'installer, tu dis oui un fois, et ensuite, il te demande confirmation un peu plus loin... là, tu annules... et il fini l'installe du driver.  

 

Le mode 'sw' joue sur le processeur, mais apparement, c'est pas au point !  :roll:

 

Et il y quoi comme bénéfice?

Link to comment
Share on other sites

Salut

 

Nimportenawak c'est IDE SW et c'est des pilotes un peu speciaux pour les durs. Chez certain sa provoque des problemes de gravures.

Chez d'autre sa met tout ce qu'il y'a sur les IDE comme SCSI dans Windows. Chez d'autre sa fait rien...

Bref c'est au choix :lol:

Ensuite pour les A7N8X apparement vaut mieux mettre les drivers ASUS qui sont basé sur ces 2.03 UDP en version 1.16 trouvable sur le site ASUS.

 

@+

Link to comment
Share on other sites

je sais pas de quoi on parle mais les 2°3 :beurk: :beurk: :beurk:

 

 

avec le ide.sw:baisse de la vitesse ide vitesse max en rip dvd pour le meme film:7,4 avec et 16,8 sans.......;

 

 

sinon chez moi les 203:plantage ds tous les jeux,lecture dvd

 

 

donc je retire ce que j avais dit ...203 pas bien :nerveux:

Link to comment
Share on other sites

bonsoir,

 

et bien pour moi aucun prob avec les 2.03

 

a+

 

mais bon je n'est pas d'ide pour les disque systeme et prog, le seul ide et la uniquement pour le backup 80go maxtor.

Link to comment
Share on other sites

Ben écoutes, aprés avoir été énormément tenté par la GFX, j'en ai même commandée une...

Aprés reflexion, ça n'as pas vraiment l'air de tenir ses promesses...

Avant d'acheter la 9700PRO, je me suis même renseigné pour une Ti4600 avec un petit O/C dessus, ça aurais pu le faire.

Mais plus de Ti4600 de stock, ou alors des Nonames.

 

A ta place, je regarderais plutôt vers la Ti4600 Leadtek si tu sais en trouver...

 

Ou Alors Hercules, et passer à la concurence... ;-)

 

;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...