Jump to content
Forums BHmag.fr

pb bizarre..........


Recommended Posts

bno apparment c lalim !

 

la j'ai mise lautre, et ca tien nickelle

 

 

et je fais un scann anti virus online, defois que

 

 

dc BOB, si ca continue comme ca, samedi on va au magasin rendre l'alim ( javais fait les bons branchement et tout ! )

voili voilou :)

Link to post
Share on other sites

j'ai un pb !

 

j'ai mis mon alim sur le pc a mon frere, et ca tient nickel, ce qui signifie que c pas l'alim qui a une couille

 

sachant que sur mon pc, c ma 2eme alim deja ( j'ai grille la premiere et pis celle la qui va pas sur mon pc )

 

 

dc c mon pc qui nique l'alim ! ou alos je sais pas, mais c trop pas normal

 

vs avez une idée non ??

Link to post
Share on other sites

jcrois pas que c soit le fait que windos deconne qui puisse griller une alim ?

 

quoiquelle est pas griller,puiskelle marche sur lotre pc dc en effet, y a p-e un pb lol

Link to post
Share on other sites

Elle fait combien ton alim t’es peut être un peu juste en jus :voila:

 

Voici quelques exemples de consommation :

 

Carte mère : 25 W

Barrette de mémoire : 12 W

Disque dur : 20 W

Lecteur de disquettes : 3 W

Carte graphique : 25 W

carte audio : 15 W

Carte Modem : 15 W

Lecteur de CD-Rom ou DVD : 25 W

Graveur de CD : 25 W

Lecteur zip interne : 15 w

Ecran 17 pouces : 100 W

Link to post
Share on other sites

moi c une alim 350 W :

 

Carte mère : 25 W

2 Barrette de mémoire : 12 W

Disque dur : 20 W

Lecteur de disquettes : 3 W

Carte graphique : 25 W

carte audio : 15 W

Lecteur de CD-Rom ou DVD : 25 W

Graveur de CD : 25 W

Ecran 17 pouces : 100 W

 

TOTAL 272 W

 

dc g de la marge !

bon y a le modem usb, mais bon...

 

 

oki BOB jvais rebrancher mon alim, et debrancher mes enceintes, ma chaine etc.. de l'autre coté de la chmbre, defois que ca change qqchose....

Link to post
Share on other sites
moi c une alim 350 W : 

 

Carte mère : 25 W 

2 Barrette de mémoire : 12 W 

Disque dur : 20 W 

Lecteur de disquettes : 3 W 

Carte graphique : 25 W 

carte audio : 15 W 

Lecteur de CD-Rom ou DVD : 25 W 

Graveur de CD : 25 W 

Ecran 17 pouces : 100 W

TOTAL 272 W 

 

Donc si son écran est pas branché directement sur l'alim ça fait 172 W :)

Link to post
Share on other sites

j'repète ce que j'ai dis plus haut..pour moi c'est un condo qui est defaillant sur la carte graphique ou sur la carte mère...

Link to post
Share on other sites

c pas la carte graphique, car j'ai essaye avec une TNT, et ca fait pareil !

 

dc c pas ca !

 

et a mon avis, c un pb de chauffe ou truc comme ca !

 

si c un condo de la CM, pkoi en changeant l'alim ca le fait plus ?? :roll: :roll:

 

dc c pas des condo!

 

c qqchose qui nique les alims, et je sais pas c koi ! soit c mon pc, soit c un pb elecrique chez moi ! je sais pas

Link to post
Share on other sites

T’as vérifié tes fils d’alim de périphériques ou un fil qui touche le ventilo.

Un fil dénudé quoi qui touche sur le chassie et qui fait court circuit

Il ne faut négliger aucune pistes même les plus c… :voila:

Link to post
Share on other sites

bonjour,

 

ton prob peut venir de l'alim; dans le cas ou ton alim au bout d'un certain temps va avoir un composant défaillant et ne peut pas donner un ampérages donner sur un des voltages necessaire a ton pc quand tu mets une alim sur une carte mere X elle a besoin pour fonctionner de voltages et aussi d'amperages donner voir notice du fabricant de la CM.

et ta CM et celle de ton frere ne sont pas les meme et ne demande surement pas les meme amperages si celle de ton frere (la CM) demande moins d'amperage alors ton alim neuve peut trés bien marcher sur son pc .

 

alors que si tu la laisse sur ton pc avec ta cm qui a besoin d'un amperages plus fort alors tu vas avoir un prob car ton alim a une baisse sur l'amperages de une de tes tension necessaires au bon fonctionnement de ta CM.

 

je rappelle a certain que si l'alim a une alimentaion pour un moniteur le fait de la brancher dessus n'a aucune incidence sur la consomation de l'alim car c'est un branchement direct sur le 220v, donc on ne consomme pas plus de volt en le branchant dessus.

 

a+

Link to post
Share on other sites
Elle fait combien ton alim t’es peut être un peu juste en jus  :voila: 

 

Voici quelques exemples de consommation :

 

Carte mère : 25 W

Barrette de mémoire : 12 W

Disque dur : 20 W

Lecteur de disquettes : 3 W

Carte graphique : 25 W

carte audio : 15 W

Carte Modem : 15 W

Lecteur de CD-Rom ou DVD : 25 W

Graveur de CD : 25 W

Lecteur zip interne : 15 w

Ecran 17 pouces : 100 W

tu t'es basé sur quel matériel?

le disque dur 20W et la carte mère a 25, ça me semble un peu faiblard tout ça...

Link to post
Share on other sites

Je pencherais aussi pour un problème de masse ou de fil qui touche le chassi...

Tu sais, le genre fils que tu pousses bien fort sur le dessus de l'Alim ou d'un lecteur pour ne pas le laisser trainer dans le boitier...

 

Essayes en "tirrant" tous les fils hors du bitier mais laisses tout connectés... :D

 

J'ai eu ce probléme avec une allonge de ventilo qui trainait dans le Rack 3*1/2 et qui touchait de temps en temps le rack et la, PAN, PC planté et attente de +/-10min avant de savoir rebooter.

 

;) :biere:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...