Jump to content
Forums BHmag.fr
Sign in to follow this  
Rootdown

AUgmentation de fsb, mais pas de hausse de frequence

Recommended Posts

Bonjour a tous,

je m'etais decidé à essayer de pousser un peut mon processeur : XP2000+ palomino,

J'ai une carte mere asus a7n266-c. Ma version du bios est la derniere en date (1004). Ma carte est en jumper less par defaut.

 

Mais le probleme c'est que quand je monte le fsb, l'augmentation de la frequence est juste prise en compte dans le bios, mais pas quand je reboot le pc, la frequence reste a 1666.

 

Meme Aida, cpuz sisoft, ne detecte aucune augmentation sous windows2000.

Je reste sur un XP2000+ à 133 de fsb. LA memoire n'augmente pas non plus.

Et quand je retourne dans le bios mes modifications sont toujours la

Alors je comprend rien, est ce quelqu'un a une idée d'ou peut venir le probleme ?

Merci de votre aide.

Share this post


Link to post
Share on other sites

:) oui oui je sauve bien

quand je retouren dans le bios la valeur du fsb est toujours a celle que je l'ai mis.

MAis quand je demarre au boot, il me detecte toujours un xp2000

et meme cose sous windows avec cpu z wcpuid sisoft etc

:triste:

Share this post


Link to post
Share on other sites

Non malheuresement pas de numerique.

(arrete de retourner le couteau dans la plaie ;-), j'en reve )

 

Dans le bios il me calcule bien la frequence a partir du fsb que je met, mais des que je redemarre, je n'ai toujours qu'un xp2000+

 

EN jumper less, il n'y a que le fsb a auglenter et ca marche normalement ?

Non.

D'autres paramatres a modifier ?

Share this post


Link to post
Share on other sites

ce serait pas une sécurité qu'AMD nous aurait pondu ? :??:

 

EDIT : [ :D ]

Share this post


Link to post
Share on other sites

Salut

 

C'est un 0.18 il est bloqué contre l'O/C faut relier des ponts rien a voir avec le bios...

 

@+

Share this post


Link to post
Share on other sites

Salut

 

Le fsb des procco athlon xp meme palomino n'est pas bloqué et g jamais vu de fsb bloqué :??: d'ailleur mon vieux xp 2000+ palomino je me souvient pouvait etre oc par le fsb mais pas par le coef (normal histoire des ponts l1) a mon avis met une autre version de ton bios et si ça marche pas je vois pas...

@+

Share this post


Link to post
Share on other sites

:D :D :D

Merci a tous, j'ai flashé, j'ai mis la version 1005 beta et ca y est ca monte.

Apparament c'est la version 1004 qui ne permet pas d'augmenter le fsb

(on m'a donné l'info sur un autre forum)

Merci a tous pour votre aide.

:biere: :biere: :biere:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...