Jump to content

Erreur irritante


Recommended Posts

Bonjour à tous. Depuis peu, j'ai un léger problème, qui est toutefois assez énervant, dans la mesure où il n'est qu'intermittent, c'est à dire que je ne peux pas le reproduire à souhait pour savoir d'où il pourrait venir. J'ai cependant plusieurs hypothèses concernant les auteurs probables de ce mal :

 

- Les drivers catalyst 3.8

- Office 2003

- Une mise à jour Microsoft

 

Ce sont en effet les seules modifications apportées à mon système.

 

Voici le message d'erreur en question :

 

memory.jpg

 

Ici, il s'agit de trillian, mais cette erreur arrive avec quasiment tous mes logiciels, même avec explorer.exe, de manière peu fréquente, heureusement.

 

PS. J'utilise XP Pro...

 

Si quelqu'un a une piste sérieuse ou une info qui pourrait m'aider, je le remercie d'avance... :respect:

 

:biere: :biere:

Link to comment
Share on other sites

j'ai cette erreur avec reg cleaner,la solution est d'enlever l'ht du programme,essaie pour voir

Comment ça ? :heu:

 

En tout cas j'ajoute que je n'ai jamais eu ces erreurs, ça doit dater d'une semaine environ... Sont-ce les modifs logicielles (j'ai formaté plusieurs fois sans amélioration), ou un élément hardware en train de crever :/ ça je ne sais pas...

 

:biere: :biere:

Link to comment
Share on other sites

bonsoir,

 

 

j'ai deja eu ce message, et la solution pour moi a etait de virer les logiciels de la famille norton.

 

mais cela ne sera peut etre pas ton cas.

 

a+

Link to comment
Share on other sites

bonsoir,

 

 

j'ai deja eu ce message, et la solution pour moi a etait de virer les logiciels de la famille norton.

 

mais cela ne sera peut etre pas ton cas.

 

a+

Merci.

 

Donc d'après toi le problème peut effectivement être logiciel ?

 

Une barette de RAM qui commencerait à foirer çe se manifesterait par plus de plantages, non ? Parceque j'ai cette erreur toutes les 12h environ.

 

:biere:

Link to comment
Share on other sites

J'ai de probleme en permanence depuis quelques jours aussi :/

Et chez moi ce sont a peu pres les mêmes modifs.

A la différence que j'ai Office 2003 depuis environ 1 mois et qu'il m'a pas fait sa avant.

Et que j'ai dégager les 3.8 et remis les 3.7 (problème de menu extrement lent).

Je fait régulierement les maj de WU donc ptet sa...

Chez moi sa touche surtout Internet Explorer que j'utilise donc plus mais maintenant aussi MoZilla (moin souvent).

En gros les programme que je charge beaucoup.

Sans compter les BOTD et les gel complet du systeme.

Je comptait formater mais je vais attendre si sa vient de quelquechoses de précis histoire de pas le reinstaller !

Si tu trouve prévient :hello:

Link to comment
Share on other sites

bonsoir,

 

 

au départ j'avais penser au memoires, mais ce n'etait pas le cas,

 

et comme mon soucis c'est regler en virant norton, j'en ai fait la déduction qui s'imposer a moi.

 

mais cela peut etre un autre log chez toi qui provoque cela, j'avais exactement le mem message que toi.

 

et tu voit j'ai essayer norton internet security pro 2004 cette semaine et j'ai eu non seulement des bug au redemarrage de xp (écran bleue), mais j'avais de nouveau ce message d'erreur, j'ai virer norton ce matin et je n'ai plus de prob.

 

:voila: :voila: :voila:

 

a+

Link to comment
Share on other sites

Ok, merci de ces précisions...

 

Je vais essayer de formater et de réinstaller directement les catalyst 3.7, à cette époque je n'avais pas de problèmes. Pour ce qui est de WU, j'ai juste installé le correctif msblast, mais avant je n'avais pas eu de problèmes avec ce patch, donc je pense qu'il n'est pas en cause. Grâce a toi Peg je sais qu'Office 2003 ne poserait pas de problèmes à priori.

 

Et effectivement, les drivers Catalyst m'ont déjà posé des problèmes.

 

Je doutais simplement parcequ'il y a une semaine j'ai un peu overclocké ma machine (j'ai remis les fréquences de base il y a quelques jours déjà), et je croyais qu'il y avait peut-être des séquelles liées à la manoeuvre.

 

Demain je testerai différentes possibilités...

 

:biere: :biere:

Link to comment
Share on other sites

Bon ok, j'ai formaté, installé les Catalyst 3.7 en gardant les mêmes logiciels et le problème semble avoir totalement disparu... :voila:

 

Je vous tiens au courant si jamais j'ai d'autres informations

 

:biere: :biere:

Link to comment
Share on other sites

Bon ok, j'ai formaté, installé les Catalyst 3.7 en gardant les mêmes logiciels et le problème semble avoir totalement disparu... :voila:

 

Je vous tiens au courant si jamais j'ai d'autres informations

 

:biere:  :biere:

 

Je l'ai pas revu depuis un certains temps aussi...

Sans doute les Catalyst 3.8 ils ont vraiment rien pour eux.

Link to comment
Share on other sites

Ouais, vivement les 3.9 (si c'est pas pire d'ici là :frenchy: )

 

De toute façon les 3.8 ne m'apportaient aucune perf supplémentaire, alors... :voila:

 

Enfin je suis content de voir que pour une fois Micro$oft semble hors de cause :bou:

 

:biere:

Link to comment
Share on other sites

Bonjour à tous

 

C'est plutôt bizard que le Catalyst 3.8 pause autant de problème, chez moi ça fonctionne trés bien.

 

J'ai une ATI Radeon 8500 DV, le seul problème, c'est l'instabilité de la suite de logiciel (DVD Player, File Player), je les ai virer, et installer Power DVD XP 4, tout va au poil.

 

@+ salut

Link to comment
Share on other sites

Bonjour à tous

 

C'est plutôt bizard que le Catalyst 3.8 pause autant de problème, chez moi ça fonctionne trés bien.

 

J'ai une ATI Radeon 8500 DV, le seul problème, c'est l'instabilité de la suite de logiciel  (DVD Player, File Player), je les ai virer, et installer Power DVD XP 4, tout va au poil.

 

@+ salut

Normal, tu sais il y a beaucoup d'éléments qui entrent en jeu dans le cas d'un bug :biere:

Link to comment
Share on other sites

les pilotes catalyst 3.8 sont une pure ****** ils ont plein de bug (texture clignotante dans les jeux et otres) et pour l instant aucun corectif de la par d'ATI donc vous conseil de repasser au 3.7qui sont plus stable et puis d'attendre la 3.9 ou 3.8 corriger ^^

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...