Jump to content

Pb partage internet 56K XP


 Share

Recommended Posts

Salut! :)

 

Voilà,je viens d'achetr 2 cartes pci wifi,une dans chacun de mes deux pc,l'un relier à internet en 56k via un modem et l'autre...ben....pas! ;)

 

Le reseau fonctionne impeccable mais j'ai un pb pour partager ma conexion:

 

Je ne vois pas l'icone "passerelle internet" dans connexions,

 

Le truc c'est que dés que je lance mon navigateur sur le client,le serveur se connecte à internet(mais je vois rien se faire sur le client),ensuite je peux surfer à partir du client mais quand je ferme mon navigateur,la connexion reste etablie sur le serveur et il m'est impossible de me deonnecter à partir du client!

 

J'ai lu sur certains forums qu'apres avoir lancé les assistants rseau sur chacun des pc(enspecifiant :celui ci se connecte directement et celui là par le biais de l'autre),une icone doit apparaitre sur le client:"passerelle internet" mais j'ai rien :(

 

J'ai esayé manuellemet en specifiant les ip sur client:passerelle:ip du serveur aisin que dns..et pi plein d'autres trucs....

 

Si vous pouvez m'aider....je desepere...

 

Merci

 

@+ ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...