Jump to content

corven

Members
  • Posts

    144
  • Joined

  • Last visited

Everything posted by corven

  1. corven

    probleme

    Essaie de l'ouvrir avec VLC, tu selectionnes tout les fichiers que tu as dans ton dossier VIDEO et c'est partit ! :yais:
  2. Je te remercie Sir Moustique de cet apport de connaissance ! Je me coucherais moins c** ce soir ! J'aurais appris une bonne chose aujourd'hui !
  3. La réponse en fréquence délimite bien les seuils de "production de sons" ? Si oui alors l'humain est capable en moyenne de percevoir des sons allant de 20hz à 20khz donc le HQ-1300 est largement suffisant. Après pour les autres caractéristiques je peux rien dire ! :yais:
  4. En quoi c'est une nouveauté ? Je comprends pas bien là ! Peut-on m'expliquer parce que ça fait un moment qu'on en entend parler des double couche non ? Qu'est ce qu'il a de spécial ce dvd+r DL 8.5GB ? C'est la technologie LightScribe ? Ce qui m'interesse moi c'est les hd-dvd et les blu-ray capablent de graver une centaine de giga ! :eek: ( et 200go en projet à 12.5mo/sec en gravure)
  5. Bon alors met à jour le firmware en premier lieu puis dis nous ce que ça change. Va voir ici. (choisis la marque de ton graveur) Si pas d'évolution, teste avec une autre marque de média parce que cela peut venir de là. (Si pas d'évolution, vérifie que ton graveur est placé en maître sur la nappe IDE, dès fois que ...) Dernier recours => SAV Et puis au passage, Google est ton ami ! :yais:
  6. 1°) Tu peux essayer de mettre à jour ton bios ... 2°) Sinon est-il encore sous garantie ? Si oui direction SAV mais attention il faudra au préalable que tu le flash avec un firmware officiel, si il le permet bien sûr !
  7. Désactive ton parefeu et vois si ça se connecte. Il doit certainement falloir que tu rentres des règles dans ton parefeu (quel est-il ?). Je ne connais pas trop shareaza donc je ne suis pas sur de ce que je dis, pour les règles cherche avec notre ami google, pour emule elle sont facilement trouvable. (notament sur "aide adsl" où tout est expliqué pour plusieurs parefeu). :yais:
  8. Vérifie dans le controleur de volume que tu n'es pas en muet. Sinon qu'a tu fais entre ce matin et le moment où il n'y avait plus de son ? (installation log, ... ) EDIT: T'es toujours configuré en 7.1 ?
  9. Et comme cela: Après tu peux règler la largeur du "blanc 100%" sur les bord. Tu vas donc dans Calques/Style de calques/Options de fusion/Lueur interne et tu règles comme suivant: opacité: 100% bruit: 0% couleur: blanc maigri: c'est pour la largeur de la bande opaque à 100% (à toi de tester) taille: c'est la largeur du dégradé (à toi de tester) contour: moi j'ai mis "demi cercle" Voilà :yais:
  10. Salut, Pour mettre à jour le firmware qui se trouve ici regarde ce dossier. Essaie aussi la manip de vérification suivante: => Tu lances l'explorateur de fichiers, tu fais un clic droit sur "Poste de travail", tu choisis "Propriétés". => Ensuite l'onglet "Matériel" et le bouton "Gestionnaire de périphériques", dans la fenêtre qui s'ouvre tu cliques sur le petit "+" qui se trouve à coté de "Contrôleurs ATA/ATAPI IDE". => Puis tu fais un clic droit sur "Canal IDE secondaire", puis sur "Canal IDE primaire", tu choisis "Propriétés", l'onglet "Paramètres avancés". => Et là pour le périphérique 0 (qui doit être ton graveur) tu dois avoir Mode de transfert "DMA si disponible" et, pour "Mode de transfert actif" tu dois avoir "Ultra DMA Mode 2" (ou supérieur), et la même chose pour le périphérique 1. Puis désactives le service Com de gravage de XP (si t'es sous xp !), pour cela : => Tu vas dans" Démarrer", "Exécuter "et, dans la boîte de dialogue qui s'ouvre tu tapes "services.msc" dans la fenêtre qui vient de s'ouvrir et dans la colonne de droite, tu recherches "Service COM de gravage de CD IMAPI", tu fais un double-clic dessus et dans "Type de démarrage" tu choisis "Désactivé". Tiens nous au courant ! :yais:
  11. [Hors sujet] Pour tes prochains diaporama utilise "photodvd" (qui n'est malheureusement pas gratuit). Il te permet de faire ton diaporama avec zoom, déplacement et fond sonore. Tu devras graver le tout sur un dvd. De plus il te créé un dossier "sources" où tu auras toutes les images du diaporama, au format/taille d'origine. :yais: [/Hors sujet]
  12. J'ai trouvé ça. Ca t'explique tout, du ripp à l'encodage en mpeg. Une fois que tu auras ton film en mpeg, tu peux utiliser ripp it after me pour la découpe. (reprennez moi si j'ai faux, j'ai un doute, RIAM accepte bien le mpeg ???) Découper un film ou une vidéo en morceau :yais:
  13. Il y a eu beaucoup plus de problème au passage au sp2 que pour le passage au sp1. Mais bon rentrons pas dans les détails parce que sur ce sujet on ne peux pas trouver de solutions ! Disons qu'il y a du pour comme du contre. Espérons que le sp3 sera mieux ...
  14. Thierry1: Si tu veux voir tes dvd sur ton pc sans te relever de ton canapé utilise VLC. Tu fais ouvrir et tu selectionnes tout les fichiers qui sont dans ton répertoire VIDEO et puis hop, les 4 fichiers vob se charge et ton film commence. Voilà tout simplement ! :yais:
  15. Firmware plextor 708a Définition firmware :yais:
  16. Je ne suis pas aussi fou ! J'installais à partir d'un cd et ça marchais pas, j'ai copié le fichier sur le disque (sans fermé les processus CD) et lancé l'install et ça marchais toujours pas. J'ai renomé le fichier atapi en atapo et ça a fonctionné. Voilà. Merci quand même de vos réponses ! :yais:
  17. Corriger un décalage entre le son et la vidéo
  18. Bonjour à tous ! J'ai voulu installer le SP1a sur mon pc (XP pro) qui ne possédait aucun service pack. Je lance l'installation, la copie des fichiers se fait parfaitement dans un répertoire nommé "408" dans C:\ . Puis arrive l'install proprement dite et là on me dit : J'ai pourtant arrêté toutes mes logicels (connexion, antivirus, parefeu ...) Ces drivers interviennent dans quelle application ? Je vous mets à tout hasard la liste de mes processus actif à ce moment: Dite moi au passage s'il y en a qui n'ont rien à foutre ici ! L'installation ne pouvant donc se terminé elle s'annule mais le répertoire 408 reste. (165mo) Puis-je le supprimer manuellement ou dois-je le virer autrement ? Voilà merci d'avance pour vos réponses !!!
×
×
  • Create New...