Jump to content

Pimprelune

Members
  • Posts

    555
  • Joined

  • Last visited

Posts posted by Pimprelune

  1. OK pour nous (Juju et moi :D )! Chacun à notre tour, m'enfin j'suis sa mére quand même :lol:

     

    Dungeon siege c'est vraiment bien? j'ai envie de l'acheter et je pensais me télécharger la démo pour le tester avant...

     

    Kost: :yais: ton avatar ;)

     

     

    :biere:

     

     

    Pimp

  2. Bonjour Bobthefox,

     

     

    Nos messages se sont croisés, ne t'inquiètes pas. De plus je suis loin d'être une pro sur Linux, je te crois sur parole ;)

     

    J'ai simplement souvenir d'un stagiaire qui m'avait planté un DD avec Linux, et que nous n'avions réussi à décoincer la situation qu'avec Partition Majic...Depuis nous utilisons systématiquement partition majic, c'est tout! ;)

     

     

    Aurais-tu mal dormi, tu as l'air de mauvais poil :lol:

     

     

    Bises,

     

     

    Pimp

  3. soit tu le fais avec lilo (en prenant le boot du cd de linux ou sur diskette de boot de linux )  

     

     

    soit tu fais un fdisk.................

     

     

    Le problème c'est que fdisk n'arrive pas tj à récupérer les partitions Linux, ni Lilo d'ailleurs...Partition Majic marche à tous les coups (à condition de commencer par supprimer la partition en question), quand à l'astuces.html]astuce[/url] de Dr Greenthumb, je dois t'avouer que je ne la connaissais pas! J'essaierai la prochaine fois que j'en aurai besoin! ;)

     

     

    :biere:

     

     

    Pimp

  4. Coucou les garçons,

     

    Mon adresse préférée pour les émulateurs c'était emulone.net...mais ils sont en train de refaire le site :(

     

     

    Mougo=> d'accord pour les émulateurs d'anciennes consoles...pour les plus récentes, c'est pas encore ça!

     

     

    :biere:

     

     

    Pimp

  5. :D

     

    Personne n'est parfaite! :lol: :lol: :lol: :lol: :lol:

     

    Cela dit quand j'ai eu le même blème c'était ma cm qui était HS...C'est difficile de cerner le prob avec certitude sans pouvoir tester les composants un à un....

     

     

    Bon courage,

     

     

     

    Pimp

  6. Bonjour,

     

    Tu dis que le ventilo de proc et la carte réseau sont bien alimentés? a priori c'est la CM qui les alimente, donc elle ne devrait pas être hs...Pas de bip...En ce qui me concerne je pencherais pour le proc...Le mieux serait que tu prennes ton uc sous le bras et que tu fasses tester avec un autre proc identique...Le pb quand une alim grille c'est effectivement que d'autres composants peuvent souffrir...Et si tu ne veux pas faire 36 allers-retours entre ton assembleur et chez toi...A toi de voir,

     

     

    Bon courage,

     

     

    Pimp

×
×
  • Create New...