Jump to content

Pimprelune

Members
  • Posts

    555
  • Joined

  • Last visited

Posts posted by Pimprelune

  1. Ouille!

     

    Une surchauffe qq part probablement. Je pense qu'une sécurité s'est mise en route (j'espère).

     

    Débranche le cordon d'alimentation derrière ton uc, attends 1 minute, rebranche et remets le courant (cela permet de décharger le condensateur...). Croisons les doigts!

     

    Sinon...pb au niveau cpu, ou cm...je ne sais pas

     

     

    :biere:

     

     

    Pimp

  2. Bonjour,

     

    Pour que ton disque soit reconnu il faut que ton bios le détecte au démarrage...

     

    J'explique:

    Certains bios ont un réglage supplémentaire, une fonction auto-détect! et tant que tu ne l'as pas fait, ton dd n'est pas reconnu même si tu l'as mis en auto-lba. C'est tout con, les anciens bios étaient moins chiants!

     

    :biere:

     

    Pimp

  3. Mais je ne suis pas sûr, et je ne voudrai pas froisser genius si jamais je raconte une ânerie. :cool: 

     

     

    RP1700, ça suffit: ce n'est pas une question de froisser mais d'éviter de suggérer des choses qui pourraient endommager le matériel de ceux qui te lisent.

    Génius c'est foutu en boule car , même si tout le monde peut se tromper, ceux qui auraient pris au pied de la lettre ta suggestion auraient pu griller leur proc et pour d'autres raisons antérieures à ce post...Tu oublies souvent de remercier, comme bcp de gosses de ton âge, et au bout d'un moment les adultes se lassent. OK? je ne prendrais plus ta défense si tu continues.

     

     

    Pimp

  4. RP...tu serais mon fils tu te ferais tirer les oreilles! N'essayes pas de profiter de la situation OK?

     

     

    Bon pour mon ventilo de chipset: je l'ai démonté, mis un peu de dégrippant (à serrures :lol: ) et roulez jeunesse :)

     

     

    Grosses bises à tous, il fait plus frais ce matin ;) :lol: :lol: :lol:

     

     

     

    Pimp

  5. Bon allez, on se calme...

     

    Excuses moi Fallken, tu blaguais probablement, :bisou: pour me faire pardonner.

     

    Dites donc les affreux, n'oubliez pas que RP1700 n'est qu'un collègien, et qu'il s'était excusé....

     

    Tout le monde peut dire des bêtises, moi la première!

     

    OK,

     

    Bises

     

     

    Pimp

  6. merci moi :D 

    bon ben tu prend ton aspirateur tu fais une tour sur ton ventilo tu arrette passe un pinceau pour faire ressortir la poussiere et encore aspi et apres tu regardes  ;-)

     

     

    Tu comprends mieux Conchita? ;)

     

    Je nettoie régulièrement mon PC (et encore pas plus tard que la semaine dernière)...De plus j'ai changé mon boitier il y a un mois et demi , j'en ai donc profité pour tout vérifier... :cool:

     

    Le blème est matériel!

     

     

    :biere:

  7. Fallken....c'est toi qui va passer l'aspirateur si tu continues et je vais même t'appeller Conchita!

     

     

    Génius, Zen...ah bon, j'avais pas bien vu :D

    RP1700 s'exprime comme un gamin de son age, c'est tout, ;)

     

    :biere:

     

     

    Bises (je vais manger)

     

     

    Pimp

  8. Sur le même sujet,

     

    on vient de m'apporter un pc dont le ventilo s'est grippé semble-t-il.

     

    Il s'agit d'un céléron 1000 avec le ventilateur d'origine Intel...

     

    Je crois savoir que les cpu intel se coupe en cas de surchauffe.

    est-ce correct?

    Croyez-vous que le cpu et/ou la carte-mère soie(nt) grillé(s), sachant qu'après quelques minutes, tout se fige et le pc est bloqué.

     

    De plus, le système de fixation de ce ventilateur m'est inconnu (j'ai l'habitude des AMD), il y a un levier vert au dessus d'une "patte" noire et j'arrive pa sà le détacher du socket..

     

    A l'aide!!!!!

    :(  :eek:

     

     

    rassures toi Jeepee, quand c'est grillé ça ne démarre pas :lol:

    Si tout se fige c'est probablement qu'il y a surchauffe (dysfonctionnement du ventilo). Fais le tourner déjà boitier ouvert pour vérifier son bon fonctionnement...Et puis, il doit être encore sous garantie, non ? ;)

  9. bonjour pimp

    en principe il faut demonter ta carte mere 

    sur l'arriere tu verras ton ventilo est clipser sur ta carte

    a l'aide d'une petite pince tu sert les deux ergots et ton ventilo doit sortir

     

    a moins qu'il ne soit coller dessus et la c'est plus delicat car il te faudra le decoller puis le remplacer en en collant un autre

     

    verifie quand meme auparavent si c'est bien ton ventilo qui ronfle et si tu ne peut pazs y remedier en l'evitant de vibrer. ;-) 

    :biere:

     

     

    Gagné, j'ai la mauvaise pioche: collé! c'est hélas bien celui-là qui ronfle:

     

    Je viens de remplacer mon ventilo de CPU, ma tour est neuve (elle est géniale), ma CG est nickel aussi....

     

    Bon, je vais faire cela tranquillement en prenant tout mon temps... ;)

     

     

    Merci à tous

  10. Bonjour RP1700,

     

    Pour un ventilateur de CPU qui ronfle c'est en gal les roulements qui sont nazes, il faut le changer sinon tu risques de griller ton proc.

     

    Mon pb n'est pas sur mon ventilateur de CPU, ce serait trop simple, c'est le ventilo du chipset de ma carte mère! (ABIT KT7).

    Si je ne trouve pas une soluce et que le ventilo lâche mon PC va se mettre en freeze...Et ça j'apprécierai pas vraiment

     

     

    :biere:

  11. Bonjour Jeepee,

     

    A partir du lien que je t'avais envoyé tu pouvais commander le CD...Tu ne l'as pas fait?

     

    Si tu as un problème préviens moi, je contacterai le SAV Compaq du bureau (pas avant lundi prochain, je fais le pont ;) )

     

     

    :biere:

×
×
  • Create New...