Jump to content
Forums BHmag.fr

lahulotte

Members
  • Content Count

    25
  • Joined

  • Last visited

About lahulotte

  • Rank
    Débutant
  1. merci à toi aussi Datawolf pour ta réponse, c'est gentil. JE sais qu'il existe des adaptateurs péritel/composite ou S vidéo. n'en existe-til pas péritel/câble antenne normale?
  2. Salut et merci de ta réponse... Mais là tu me parles de la TNT pour une télé, non? je cherche une solution pour mon ordinateur. est-ce compatible?
  3. Oups, Petite précision… Je ne peux pas faire l’essai avec le démodulateur que j’ai à la maison car il n’a qu’une fiche antenne « entrée » et la sortie se fait forcément par péritel. Il est muni aussi de deux fiches vidéo je crois, une blanche et une rouge. Or, sur ma carte TV/TNT , je n’ai qu’une fiche entrée antenne classique. Alors il va sans doute falloir que je passe par l’achat d’une seconde carte TV/TNT mais satellite cette fois, c’est bien cela ??? A moins qu’il existe des démodulateurs avec sortie câble antenne et pas péritel ou vidéo. ??? merci
  4. Bonjour ! Cela faisait longtemps que je n’avais pas fait appel à vos services mais là, j’ai à nouveau besoin de vous… Voilà, sur mon PC, j’avais rajouté une carte TV/TNT double tuner (Hauppauge, WinTVnova T500) qui fonctionne très bien sauf qu’aujourd’hui je vis dans une maison où la télévision passe par une parabole et un démodulateur. Je n’y connais pas grand-chose alors j’espère ne pas dire trop de conneries… Avec cette parabole et son démodulateur, je ne reçois que les chaînes hertziennes : 1,2,3,4 (canal ), 5 et M6. Malheureusement, ma carte tuner tv/tnt ne fonctionn
  5. je te remercie axtrane! au risque de te décevoir, j'aimerais garder vista oui... :dingue: pour deux raisons principales : 1) je n'ai pas de licence xp sous la main et linux, le temps que je m'y mette, c'est pas gagné 2) j'en suis contente!!! Je me régale avec sa fonction recherche, avec son media center (je sais qu'on peut le trouver sous XP), son interface, etc. C'est vrai qu'il est gourmand, j'envisage de doubler ma RAM et les pb dont je souffre peuvent, comme tu dis,être résolus avec des images du système avant chaque intervention (installion, mises à jours, etc) se peut êtr
  6. Bonjour à vous, Suite à tous les problèmes que j’ai, j’ai pris la décision de formater VISTA. Ma tour a été assemblée et le système installé chez Matériel Net. A priori, ces derniers avaient eu beaucoup de problèmes à l’installation car le PC est reparti deux fois chez eux…Ils ont fini par tout réinstaller… J’ai VISTA en OEM. Par contre, tous les drivers de mon matériel sont à rechercher sur internet car il y a eu des bugs avec ceux des CD fournis et de nombreuses mises à jours ont été opérées depuis. Comment dois-je procéder pour ne pas perdre ce que j’ai sur mon PC ?
  7. Bon, les dernières nouvelles du front !!! Pas fameuses ! J’ai fait une restauration système antérieure à la date présumée de mes problèmes, càd à partir du point de restauration du 23 août. Mais cela ne change rien… Toujours les mêmes messages d’erreur… Le service relatif à windows défender (application 0x800106ba) se met toujours en désactivé même lorsque je le paramètre sur automatique (au démarrage suivant il repasse en désactivé…) Même soucis avec le service windows update… J’ai remis la version du pilote de ma carte graphique précédente. Rien changé non plus ! J’ai d
  8. Bonjour à tous ! Me voilà de nouveau confrontée à l’instabilité de Vista… Et j’ai bien besoin de votre aide… Que je vous explique… J’ai essayé d’installer ma web cam, mais pas moyen, même avec le mode compatibilité ou le téléchargement des derniers drivers… Par contre, avec le CD fourni avec la web cam de mon copain, ça a marché…(pourtant version du logiciel pas la même) mais j’ai eu ensuite quelques bugs sur l’ordi. J’ai donc décidé d’acheter la Logitech pro 500, certifié vista. L’installation, bien que très longue, s’est déroulée sans soucis, tout marchait à merveille. Qu
  9. pas plus avancé que cela... manque pas grand chose je le sens... wifi et carte son ( a priori je ne suis pas la seule!!!), on devrait bien y arriver non????????
  10. bon ben ravie de susciter autant de réactions envers vista...même si j'aurais préférée ne pas être confrontée à ces problèmes.. Merci pour le lien vers le topic unique P5Bdeluxe. J'ai posté là bas, j'espère que ça bougera autant qu'ici....
  11. je ne casse pas de sucre sur le dos de vista, je l'ai acheté en sachant que cela ne serait pas simple. Et pour moi, c'est le cas!!!! J'ai déjà téléchargés les drivers sur asus pour vista 32 bits (et meme réussi à les récupérer du CD d'installation ) Lorsque je lance le sound max j'ai un message qui dit "unable to compare version" pour le réseau je trouve le realtek dans les programmes à partir de démarrer mais rien dans le gestionnaire de périphériques (je l'avais désinstallé et depuis plus rien dans le gestionnaire sauf réseau ethernet) et je n'arrive pas a l'installer a partir d
  12. oh axtrane quelle vilaine fosse joie j'ai eu en voyant une réponse sur mon post, je me suis dit chouette je vais men sortir mais non........... je nen peux plus, j'ai tt désinstaller, tt réinstaller et tujours pas de son, pas de wifi mes 2 DD de sauvegardes n'apparaissent pas sur mon poste de travail franchement je suis désespérée
  13. Bon voilà les dernières nouvelles du front 1) après mise à jour vista du chipset , je suis allé ds le gestionnaire de périphérique. J’ai désinstallé les drivers de la CG, carte réseau sans fil, carte son, lcd et carte tuner tv J’ai redémarré en mode sans échec et lancé driver cleaner pro J’ai choisi les drivers nvidia et realtek à nettoyer complètement (yen avait peut être d’autres mais les noms me parlaient chinois !!!) Puis j’ai installé les nouveaux drivers vista pour : - CG ; ok mais 2 bips pdt installation, les mêmes que lors d’ajout de nouveaux périph - Carte tuner OK - Pour l
  14. merci jro pour ton message, c'st sympa! en fait j'ai trouvé tous les drivers pour mes composants et vista et je vais tt désinstaller pour tout réinstaller... En espèrant que cela ira mieux.... Ps) félicitation pour ton avatar il est vraiment magnifique!!
  15. Bonjour à vous ! Pour ceux qui ont suivis l’aventure qu’a été le choix des composants pour ma nouvelle config, je suis heureuse de vous annonces que ça y est, je l’ai ! J’ai tout commandé assemblé et système installé sur Materiel.net. Après des petits problèmes de prise de commande et de produits en stock, tout m’ait arrivé en parfait état, bien rangé et rapidement (hier). Mais voilà, il y a des HIC ! Et je ne peux joindre Materiel net car ils ne répondent pas le samedi. Tout se lance sans problème et dans le silence (excepté le raptor qui gratte bien quand même !). 1) L’affichag
×
×
  • Create New...