Jump to content

Mitsune

Members
  • Posts

    150
  • Joined

  • Last visited

Everything posted by Mitsune

  1. Bonjour à tous. Voilà, toujours après avoir fait changé mon alim, j'ai encore plein de bugs dans l'ordinateur. Là, avec mon imprimante, je voulais scanner une image sur mon ordi, mais après avoir cliquer sur le bouton, un message avec écrit "MSXML manquant" apparait. De plus, il me semble que ce n'est pas la première fois que j'ai ce problème. J'ai donc réinstallé mon logiciel d'impression, mais le problème demeure. Que faire? Bonne soirée!
  2. Désolée pour le double post, mais toujours aucuns changements... Donc si vous avez une idée :( . Edit: J'ai dl aMSN en attendant, et c'est vraiment pas terrible comparé à WLM...
  3. a ses places pour Iron Maiden (x2!!) ♥

    1. Show previous comments  1 more
    2. Mitsune

      Mitsune

      Paris!

      Le 27/06/11 et le 28/06/11, je serais au deux!

    3. gorgorgueu

      gorgorgueu

      au cas ou tu ais mal entendu le premier coup? :ane:

      profite bien :)

    4. Mitsune

      Mitsune

      Oui c'est ça :D. Non mais c'est pour bien en profiter, je suis très très fan de ce groupe, et je les ai jamais vu en live.

  4. Bon bah effectivement je vais patienter un peu alors, je vous tiens au courant, et merci pour vos réponses!
  5. Merci pour ta réponse. J'ai désinstallé MSN, passer un coup de CCCleaner (Nettoyeur Windows et Applications, Nettoyeur du registre) puis j'ai réinstallé MSN... "Le service est temporairement indisponible"...
  6. Bonjour! Merci pour vos réponses. J'ai réinstallé Adobe, et effectivement, ça remarche. Concernant MSN E-fix, je l'ai installé et j'ai tout coché, mais lors de la résolution d'erreur, le logiciel a planté Alors je les ai fait une par une, mais ça ne marchait pas pour toute les erreurs, ça plantait souvent. J'ai aussi fait la résolution d'erreur pour la n°80040154. J'ai en suite lancé MSN, mais toujours le même problème et le même message d'erreur... :( ...
  7. Bonjour à tous! Je vous expose mon problème. Récemment, mon alimentation à planté, et je l'ai fait réparée. Depuis que j'ai récupéré mon ordinateur, j'ai essayé de me connecter à Windows live messenger, mais une fenêtre s'ouvrait et m'indiquait que le service était temporairement indisponible (Erreur 80040154). J'ai fais des recherches sur Google, j'ai essayé toute les solutions que les internautes proposaient mais rien ne fonctionne. J'ai donc fini par désinstaller WLM avec ZapMessenger, et maintenant, impossible de réinstaller WLM. J'ai téléchargé le fichier setup, je double clique dessus, et rien ne se passe. Le curseur se transforme en sablier quelque seconde puis redevient normal. Du coup, j'ai installé MSN version 7.5 mais le même problème de base revient, erreur 80040154. Autre problème, depuis que mon ordi est revenu de la réparation, je n'arrive plus à me servir d'Adobe. Lorsque je lance un fichier Adobe, message apparait: Puis Adobe se lance, mais très vite ce message apparait: Alors j'appuie sur ok, et ce message apparait: Puis celui-ci: Puis Adobe se ferme. Je ne sais plus quoi faire! J'espère que vous pourrez m'aider... Bonne soirée!
  8. Desolé pour le double pos mais bonne nouvelle: mon micro remarche!! Maintenant je vais voir pour la webcam... [ x ]
  9. Merci de vos réponses rapides. J'ai fais ce que vous m'avez dit et en dessous de certains de mes matériels il y a des Drivers précédés d'une flèche verte. Si j'ai bien compris c'est eux que je dois installer? C'est ce que je suis en train de faire. Sinon pour ceux où il n'y a pas ces drivers avec la flèche verte, ça veut dire que je n'ai rien besoin de faire? Et comment savoir si j'ai des anciens drivers a désinstaller? Merci encore énormément!
  10. Merci beaucoup! Dis moi, dans le même genre, penses tu pouvoir m'aider avec ça?
  11. Merci de tes réponses. Comment savoir quelle est ma carte son? Et comment savoir quelles sont les pilotes à désinstaller et lesquels seront à installer? Merci!
  12. Euh j'ai pas trop compris... j'ai encore tout les mêmes logiciels et tout et tout donc il a pas du réinstaller...
  13. Tout d'abord Bonjour! Je vous explique mon problème: Récemment, mon PC a eut un problème et je l'ai emmené chez un professionnels qui a changé toute les pièces sauf le disque dur pour que je conserve mes donnés. Je suis chanteuse donc j'utilise un micro pour chanter qui fonctionnait sur mon PC avant le changement de pièce, et qui fonctionne toujours sur une chaine hi-fi ou un poste. Là, j'avais besoin de m'enregistrer mais en branchant le micro sur l'ordinateur, rien ne s'est passé. J'ai décoché l'option "muet" du microphone mais lorsque je parle, rien ne se passe. J'ai tenté de faire un test de matériel mais rien non plus. Je suis allé sur Audacity pour voir si le micro marchait dessus mais là carrément, là où je choisis a partir de quel périphérique audio je veux enregistrer, le menu déroulant et grisé et il n'y a plus d'options, ni microphone, ni Stéréo, plus rien! Alors comment faire? Je suis sous windows XP. Merci d'avance, au revoir.
  14. Bonjour à tous! J'aimerais supprimer les logiciels me paraissant inutile sur mon PC alors je vais faire une liste de tout les logiciels dont je ne connais pas l'utilité, et j'aimerais que vous m'aidiez a me dire lesquels désinstallés. Merci d'avance (Ils sont triés par taille). DivX Web Player Java 6 Update 4 Java 6 Update 7 Java 6 Update 5 Java 6 Update 12 Microsoft .NET Framework 2.0 Installation Windows Live Microsoft Visual C++ 2005 Redistributable ECO bar Run it Voilà, Merci!
  15. Effectivement boul80 ;) J'ai trouvé le tutoriel et ça marche Nickel !
  16. Bonne nouvelle, le copain à ma sœur m'a ramené un Writer =D Il ne me reste plus qu'a me servir d'un tutoriel et d'apprendre a manier ça =)
  17. Merci Gorgorgueu, je cite: J'ai un câble USB mais pas la DS writer... Pensez vous que je peux m'en procurer une ailleurs sans devoir racheter un Linker, ou connaissez vous un moyens d'utiliser ce Linker sans Writer? Merci pour vos réponses.
  18. Bonjour à tous! Voici mon problème, je possède une nintento DS et une cartouche DS Linker. On m'a dit que sur cette cartouche on pouvait mettre films, musiques, et même des jeux. Le problème c'est que apparemment il faut un "writer" pour connecter ce jeu sur l'ordinateur. Et je n'en ai pas... J'ai un câble reliant ma DS a mon ordinateur, mais ça la fait juste charger, ça le l'ouvre pas en périphérique. Pouvez vous m'aider? :s Merci d'avance.
  19. Mmh d'accord mais personne ne peut m'aider?
  20. En fait ça ne répond pas vraiment à ma question.
  21. Ce qui est est génial c'est que je n'ai ni la marque, ni le modèle... Peut être que cette page pourrait t'en dire plus: ICI. Merci.
  22. Up. J'ai prêté mon MP4 a un copain qui a acheté le même, il a réussi a mettre pleins de vidéos au format .avi dessus, parce qu'il a eu un logiciel fournit avec, et moi non... . Il ne m'a pas donné le CD encore, il ne le retrouve plus. Mais donc ça prouve que je peux mettre des vidéos dessus, et en plus au format .avi. Personne n'a d'idée? Merci quand même.
  23. Bonsoir tout le monde! Tout d'abord, je vous souhaite une très bonne année :) En suite, voilà. Je me suis acheté sur Ebay, un MP4 (celui ci ) un truc chinois vous savez, mais je l'ai pas payé 2€.... Donc tout fonctionne assez bien, la musique et tout (on voit que les menus sont fait vite fait, le langage en français s'applique que sur la moitié des choses, et encore, des fois on a des choses qui ne veulent rien dire mais bon, passons) les images, le E-book, mais par contre, pas les vidéos! Ca m'embête parce qu'avec 4Giga, je comptais bien en mettre dessus. Ils disent qu'il lit uniquement les .amv, alors j'ai téléchargé MP3 Player Utilities 3.68 pour convertir les vidéos, mais même .amv, lorsque j'allume mon MP4 et que je vais dans la partie vidéo, rien ne s'affichent, des fois par chance, une vidéo s'affiche et quand je l'ouvre, ça me dit "Attention, format vidéo défavorable" et ça ne veut pas la lire. J'ai essayé toute sorte d'autres format avec 3GP converter (3gpp, avi, mp4, wmv, etc...) Mais rien n'y fait. Je sais qu'il ne faut pas trop compter sur les trucs chinois comme ça mais bon... Vous avez une idée ? Merci d'avance, bonne soirée.
  24. J'ai trouvé la solution: C'était Kaspersky qui m'empêchait de le faire, je l'ai donc désactivé pendant l'upload.
  25. Merci de ta réponse. Comme je suis sous XP edition familiale je vais prendre cette version, merci.
×
×
  • Create New...