Jump to content

antheus29

Members
  • Posts

    72
  • Joined

  • Last visited

Everything posted by antheus29

  1. Pourquoi mettre un seul DD de 80 Go sur une CM Raid, 2 DD de 40 Go identique te permettrait d'utiliser le raid 0 qui est quand meme bien plus performant que l'IDE classique ? Va voir là : http://www.vtr-hardware.com/articles/auto/812-1.asp pour t'en convaincre, j'ai cette CM avec 2 DD en raid et je viens de monter la meme config pour un pote, j'ai fait des essais en IDE et en Raid, y'a pas photo, le Raid est nettement plus rapide, je parle meme pas du boot !
  2. J'ai un pote qui viens d'acheter un Hyundai ImageQuest Q770, un pitch de 0.20 - 1280x1024@60Hz là : http://www.rue-montgallet.com/prix/comment...hp?produit=1430 , pour le prix (186 €) moi je dit bien !
  3. Je pense le contraire pour les CM, le socket A est prévu pour durer, on ne peut pas en dire autant des sockets pour les pentiums, le PIII était en 370, le PIV en 478, je viens de me poser les meme questions que toi et j'avais une idée précise de la CM que je voulais, pour mon budget j'avais juste un P IV à 1.8 Ghz et une CM bas de gamme. Finalement j'ai acheté un XP 2000 et une Asus A7V 333 raid, elle à tout cette CM : raid 0-1, 4 usb 2.0 , 2 usb 1.1 , un port firewire, chipset audio, pour 1100 balles chez grosbill, pour ce que tu veus faire ça va rouler mais maintenant si t'es décidé à prendre un pentium je comprend. Le lien pour la CM : http://www.grosbill.com/cat.cgi?id=3065&p2...promo&p3=pieces
  4. Tu peus les utliser en raid 0 (stripping) et partitionner comme un dd normal, les perfs en raid 0 sont excellente, le démarrage est trés rapide, j'ai cette CM avec 2 dd western 40Go en raid 0 et c'est vraiment le pied.
  5. Bien l'article, j'avais vu à peu prés la meme chose là : http://www.vtr-hardware.com/articles/auto/812-1.asp , mais il n'explique pas comment installé matériellement le raid et qu'il faut créer la disquette pour le driver, à savoir qu'il faut créer cette disquette avant de mettre tous les dd sur le controleur raid, aprés c'est impossible à faire et t'es tous béte devant ton windows qui te dit de brancher les dd alors qu'ils sont bien là. De savoir que le gain est de 25 % en striping et que le mirroring permet la sauvegarde d'un dd sur l'autre je pense que c'est important mais de savoir comment monter les dd et à quel moment mettre le driver l'est tout autant .
  6. Et bien en fait j'avais 3 dd à mettre sur mon nouveau pc, 2 que je récupérais sur mon ancienne config et 1 neuf, j'ai installé tous les dd en raid mais au moment de mettre windows il me demande une disquette que je n'ai pas puisque Asus ne m'a donné qu'un cd, en fait dans ce cd il y avait le pilote du controleur raid, avec la commande create a disc j'ai fait une disquette pour avoir ce fameux pilote. Et quand j'ai réessayé j'ai mis cette disquette et enfin windows a vu mes dd en raid, sans ce driver windows ne voit pas les dd et refuse donc l'install, à moins de faire comme j'ai tenté la premiére fois de mettre un dd en ide, d'y installer windows et sous win de mettre le driver mais cette solution ne m'intéressait pas vraiment puisque je voulais que win soit sur les dd en raid pour bénéficier du mode stripping. Je sais pas si je me suis bien exprimé mais j'en ai chié sur ce P.....n de driver ! :cool:
  7. Je viens de monter ma config, j'ai 1 dd ibm en ide 0 et 2 dd western en raid 0 et à l'install de win celui ci me demande le pilote du controleur raid, le seul choix qu'il me propose est lecteur de disquette et le pilote est sur un cd, donc la seule solution que j'ai c'est d'avoir un dd sur l'ide qui est reconnu au moment de l'install de win, ce qui me permet de pouvoir installer mon driver et de faire reconnaitre mes dd en raid. J'aurai aimé mettre win sur les dd en raid 0 et la ça m'est impossible. :??:
  8. De mémoire elle n'est apparu qu'à partir de millenium, qui n'avait que cet avantage d'ailleurs pour lui.
  9. As tu essayé de passer par panneau de config/comptes utilisateurs et de modifier les propriétés du compte si toute fois ce compte existe tjours ? Merde j'avais pas vu que t'es sous win 98, je me souviens plus si cette option existe...
  10. Tu peus toujours chercher dans ta base de registre les modifs faites en recherchant à partir de l'url de ta page de démarrage, normalement ça devrait t'apporter qque chose. Sinon tweak ui à une fonction de réparation de la BDR.
  11. DJim-B tu l'as trouvé ou ton bay bus ? Tu l'as fabriqué toi meme, ou acheté, et est ce qu'il a une possibilté de moduler la vitesse des ventilos ? Puisque ma carte mére ne me permet de relier tous mes ventilos de boitier. C'est pour fairre un décollage en douceur. :D
  12. Tant qu'on est dans le sujet, un petit sondage : combien de ventilos avez vous dans vos tours avec un proc AMD, ma tour m'offre la possibilité d'en mettre 4, j'aimerai un compromis entre bon refroidissement et silence, parce que meme avec une tour bien insonorisée, on entendra toujours les ventilos.
  13. Tu peus tjours essayer ça : si tu veux enlever le multiboot, sous dos fait la commande "fdisk /mbr"
  14. Le monsieur y dit comment enlever le chargeur de démarrage de linux de la master boot record. J'ai eu ce genre de pb, avec des solutions plus ou moins bidons, aucune ne m'a donné satisfaction, résultat = formattage en régle, peut étre que toi tu va tomber sur un pro linuxien qui te révélera la soluce
  15. J'ai réglé mon pb, j'ai acheté un boitier Antec sx 1030 b, trés bien conçu, avec un max de place et une alim 300 watts. J'ai pris de la pc 2700, puisque je ne compte pas rester avec un athlon 2000 éternellement, c'est juste pour son "évolutivité" que je l'ai pris.
  16. Je compte bien évidement testé, j'ai aussi un modem adsl, mais pris sur un de mes hub auto alimenté (j'en ai 2 qui sont tous pris, soit 8 ports), pour l'instant mon alim marche avec un PIII 1ghz, carte mére abit vh6t, ventilo coolmaster, et 2 dd + graveur et dvd, j'ai aussi un zip 100 mo // mais lui aussi auto alimenté. Ce qui m'inquiéte c'est la puissance nécessaire pour alimenter 3 dd + le proc et le ventilo, de plus pour l'instant je n'ai qu'un ventilo sur ma tour puisque le pentium ne chauffe pas bcoup, mais si je suis obligé de rajouter 1 ou 2 ventilos rapport à l'athlon et au 3 dd j'ai peur d'étre un peu short en puissance.
  17. Je dois upgrader ma config cette semaine et je me pose qques questions au sujet de mon alim, c'est une 250 watts. Voici ma prochaine config : Athlon xp 2000 ventilateur THERMALTAKE volcano 7 CM ASUS A7V333 RAID DDR-SDRAM 512 Mo PC2700 Gforce 3 ti 200 64 mo 2 dd 40 Go western en raid 0 + 1 dd IBM 40 Go seul lecteur dvd creative 12x/40x graveur LiteOn 24/10/40 carte son fortissimo II (malgré que l'Asus dispose de 6 canaux audio je compte remettre ma carte son) carte d'acquisition dv clavier J'ai aussi d'autres périphs mais sur 2 hub auto alimentés, donc pour cela je pense que je n'aurai pas de pb, ma question est la suivante, à l'heure actuelle tous ce petit monde cohabite convenablement avec mon alim, la seule différence sera un disque dur de plus et évidement certains composants qui vont changé par rapport à ma config actuelle, je voudrai votre avis quand à la puissance correcte de mon alim pour cette config.
  18. My god en angalis s'écrit sans E, de la façon dont tu l'as écrit on peut penser autre chose. :q:
  19. T'as pas mis une rallonge USB ? Dans la cas d'un cable USB d'une longueur supérieure à 3.5 m il te faudra un répéteur de signal.
  20. Ca vient du chipset via, ce probléme est connu, j'ai ce probléme aussi sur une webcam logitech et sur mon modem ADSL. T'es sur d'avoir un hub avec une puissance supérieur a 500 mA ? La majorité de ceux qu'on trouve dans le commerce arrive à peine à cette puissance et apparement c'est un facteur important. Via aurait réglé ce pb sur ses nouveaux chipset, à voir ....
  21. Essaye déjà d'installer ça : http://downloads.viaarena.com/drivers/othe...rs/usbf_110.zip Pour bien faire il te faudrait un hub auto-alimenté avec une puissance supérieur à 500 mA.
×
×
  • Create New...