Jump to content
Forums BHmag.fr

Pahu

Members
  • Content Count

    28
  • Joined

  • Last visited

About Pahu

  • Rank
    Débutant

Contact Methods

  • Website URL
    http://www.canalda.fr.st
  • ICQ
    0

Profile Information

  • Location
    Le Sud, le Sud...
  1. Bon, ben ça me rassure tout ça, ça a pas l'air si compliqué que ça finalement... :roll: Je pars sur le Giant II, on verra bien ! Encore merci pour les renseignements :biere:
  2. Salut mon Ced... :D J'y avais pensé, mais je suis tombé sur ça, et ça m'a un peu refroidi vu les chaleurs qu'on a ici dans le Sud... Au niveau montage, pas de difficultés particulières ? Pour enlever le ventilo d'origine, par exemple ?
  3. Salut... J'ai un petit souci avec ma carte graphique, une Radeon 9800 Pro Powercolor... Le ventilateur fonctionne de façon aléatoire, un coup il démarre et tourne normalement, un coup il démarre pas du tout, à moins qu'on lui donne un petit coup de pouce manuel. Et encore... :coolspot: Mais bon, c'est pas grave, je compte le changer, mais je sais pas trop comment m'y prendre... Est-ce compliqué à faire ? Et quel modèle choisir ? Après avoir farfouillé un peu sur le net, je pense en avoir trouvé 2 qui pourraient faire l'affaire : Le Thermaltake Giant II : Et le Thermaltake Crystal Orb : Si vous en voyez d'autres, n'hésitez pas à me conseiller... Pour le montage aussi... Merci d'avance pour votre aide et vos suggestions :yais:
  4. D'accord, merci pour votre aide... Je vais essayer de rester synchro entre la mémoire et le processeur, et d'augmenter peu à peu le FSB. On verra... Par contre, ce qui m'embête, c'est que le PC refuse de démarrer correctement avec un FSB à 133 et la mémoire à 166 MHz alors qu'elle est censée le supporter. Même si les performances sont dégradées dans ces conditions-là, tout devrait marcher normalement, non ?
  5. Bonjour à tous... Et merci d'avance pour l'aide que vous m'apporterez ! Je suis en train d'installer l'ordinateur d'un copain et j'ai un petit souci... Voici sa config : Asus A7N8X Deluxe 2.0 BIOS 1005 Athlon XP 2400+ 266 Mhz 2 * 256 Mo DDR PC2700 montées en slots 1 et 3 (en 2 et 3, ça donne le même résultat...) Radeon 9600 Pro Le montage s'effectue sans problème, et l'ordinateur démarre correctement avec les réglages BIOS par défaut (FSB 266 et DDR en dual channel 266 MHz) Je me suis dit que vu que c'était de la PC2700, cela vaudrait peut-être le coup de garder un FSB à 266 et de passer la mémoire à 333. Le problème, c'est que si je passe le réglage de la mémoire dans le BIOS en spécifiant "By SPD", la fréquence passe bien à 166 MHz, mais le PC a des problèmes au boot. Il démarre, puis se bloque après le check des périphs IDE. Deux questions donc : - Vaut-il mieux garder une fréquence de 266 pour la mémoire de manière à ce que tout soit synchrone, ou l'augmenter à 333 en asynchrone ? - Dans le deuxième cas, pourquoi le PC refuse t-il alors de démarrer correctement ? Ceci dit, vive les mystères de l'informatique...
  6. Je penche pas non plus pour le hacking, faut pas devenir parano quand même... J'ai eu un problème similaire avec ma carte graphique... En fait, au bout d'un certain temps (aléatoire, de 10 minutes à une heure...) passé à jouer, mon moniteur se mettait en veille, et impossible de l'en faire sortir... Le problème venait d'une capa (un condensateur si tu préfères...) de la carte graphique qui surchauffait et faisait cesser le signal de sortie de la carte vidéo... Mon marchand me l'avait reprise sans broncher, sous garantie... Bonne chance...
  7. Pahu

    Ecran noir

    Salut... Si ça peut te rassurer, t'es pas le seul à qui c'est arrivé. Un collègue à moi a eu exactement la même chose. Et pas d'autres solutions que la tienne, sans comprendre d'où ça venait !!!
  8. La nouvelle version de nero est sortie... http://nero.2037.biz.2037.biz[/url] Je sais, j'ai cinq jours de retard, mais il ne me semble pas avoir vu de post à ce sujet ! :lol:
  9. Koi, c'est pas fait depuis le temps qu'on en parle ??? :D :D
  10. Je pencherai plus pour la carte graphique, comme RP1700, vu que ça ressemble assez à ce genre de panne. Et c'est le seul truc que t'as pas testé. Personne dans ton entourage peut t'en prêter une le temps de faire le test ?
  11. Question peut-être conne, mais j'ai jamais essayé... Y'a pas moyen de transformer un avi divx 3.11 en avi divx 5 simplement ? :??:
  12. Avec ma pauvre Inno3D (qui au passage doit être une des pires Ti4200), j'ai réussi à pousser tout ça à 290/530. Tu devrais au moins réussir ça avec la tienne... C'est pas énorme, mais c'est super stable. Et 10500 à3DM, nouveau record pour moi ! :lol:
  13. La 1.4.10... Mais si tu relis la citation de VirtualDub.org, c'est tout à fait normal que le logiciel ne soit pas capable de couper un divx sur une frame qui n'est pas une keyframe... Quant à mettre keyframe à 1, j'ai bien essayé en recompressant le divx que j'ai, mais VD me refuse de faire cela, prétextant qu'il n'a pas le log :??:
  14. Extrait de virtualdub.org : Rencontrerais-je un problème sans solution ???
×
×
  • Create New...