Jump to content
Forums BHmag.fr

Dimebag Darrell

Members
  • Content Count

    76
  • Joined

  • Last visited

About Dimebag Darrell

  • Rank
    Débutant
  • Birthday 01/17/1980

Contact Methods

  • MSN
    dimebag.darrell@advalvas.be
  • Website URL
    http://
  • ICQ
    59075280
  1. une question aussi par rapport à zone alarme j ai un serveur connecté a internet et dessus za pro sur les clients j ai aucun pb de surf, reseau; bref la config est au poil... j ai configuré tt comme il faut et tt fonctionne, ts sauf msn dans msn je n ai pas la possibilité de demarrer ou d accepter une conversation vocale! j ai essayer en ouvrant les port 6891-6901,1863,1292 voila si qqun y arrive qu il me donne la solution sinon tt le reste de msn fonctionne meme l envoie de fichier avec le port 1292 seul merci d avance
  2. question, vous allez me dire surement de prendre la corsair... j'ai de la ram APACER, qui tient pas trop à l'o/c, je veux juste avoir de la ram qui tienne avec mon P4C 2.6ghz en desynchro à 5:4 et avoir une ratio de 250 mhz FSB CPU/200mhz FSB Memoire dire d'avoir un o/c pas trop poussé quoi voilà, qq chose de tranquille est ce que la Corsair Value peut faire ce que je veux ?? quelqu'un a-t-il déjà essayé d'o/c un P4c avec de la corsair value pc3200 et à quelle fréquence mon prob est le suivant : mon apacer en asynchrone, je n'arrive pas à la faire tourner à 200
  3. voilà, comme j'ai trouvé ce topic, et pour ne pas en récréer un inutillement, moi aussi, je suis devant une impasse pour le choix d'un boitier premier critère : il faut un boitier vendu sans alim, car j'ai déjà une alim enermax 350w (qui va super bien et super silencieuse) ce serait con de changer ! deuxieme critère : un boitier qui sait enfermer le bruit voilà troisième critère : un beau boitier, sobre, propre et net, pas besoin de neon ou quoi (ça fait bordel !!!) voilà
  4. j'ai eu mon alim, une vraie, un pure, une dure !! Enermax AX(G) FMA 350W ça tourne top nickel
  5. j'ai eu mon alim enermax 350w et ça tient nettement mieux que cette put1 de levicom sinon l'enermax, c'est le pied total comme alim (PFC, thermorégulée auto et manuel) génial et des tensions qui tiennent enfin la route ps : tu as quoi comme config ?
  6. j'ai une asus P4C800 Deluxe, j'ai remarqué que mes tensions étaient bizares, je m'explique : +12v = 12.05v +5v = 5.06v +3.3v= 3.04v --> cette valeur me fait peur, surtout qu'on demande aux alim PFC de ne pas varier de plus de 5% (ici je dépasse les 10% !!!) alors c'est pour savoir si c'est dangereux d'avoir des tensions aussi basses j'avais une q-tech 400w au début, dès que je faisais un burn, le +3.3v (était à 3.10v au repos) chuttait à 2.6v -> plantage, ensuite j'ai changé mon alim, j'ai pris une levicom 350w PFC silent dual fan. la je suis à 3.06v dans le bios mais aucu
  7. rem : cpu doit être à 1.65v !!! pour le reste, juger par vous même screenshot en plein burn !!!
  8. j'ai peut-être trouve la couille !! bon j'ai une question assez simple est-ce normal que les valeurs suivantes il y a la tension du proc (2.6ghz @ 3.2ghz) : je l'ai mise à 1.65v et dès que je fais un burn je vois la tension qui chute à 1.585v !! la valeur +3.3v chute elle à 2.85v voire 2.65v est ce que ça peut provoquer des instabilités où est-ce normal de voir ces chutes de voltages. -> via asusprobe et aida32
  9. bon, voilà mon "problème" j'ai un P4C 2.6ghz (Q338A078),une P4C800 Dlx et 4x256Mo DDR400 (apacer -> je c c'est pas top comme mémoire) j'ai fait des test pour o/c le cpu avec memtest (voir résultat ci dessous) tout marche avec memtest en 3.2ghz (FSB 246mhz) ratio 5:4 DDRV : 2.65v CPUVCORE : 1.575v 5 passes aujourd'hui, je veux faire un c&c, après 10 minutes pafff, plantage (taulure) !!! bizard j'ai une question assez simple, dois-je monté la tension de mon CPU et de ma ram, est ce que celle-ci peut provoquer des instabilités (vu qu'elle est qu
  10. j'ai mis un micro sur ma fortissimo et le son est trop bas et j'ai tt essayé et je n'arrive pas à augmenter le son ?? ps : où puis je avoir les derniers drivers de la fortissimo II merci
  11. voilà, j'ai sygate sur ma machine sur laquelle se trouve la connection internet et mon imprimate. le problème est le suivant j'imprime à partir d'un autre pc (le client) dans sygate, j'ai mis que je partagais mon imprimante et une fois sur deux il veut bien imprimer, quand il ne veut pas imprimer il me met un message d'alerte dans le security log !!! voilà y a-t-il possiblité de faire une règle pour l'imprimante et quels sont les processus indispensable pour l'imprimante ??? merci de me répondre
  12. tu es un marrant toi !!! si je suis sur un forum c'est que je pose une question !! et ma question est
×
×
  • Create New...