Jump to content
Forums BHmag.fr

oji

Members
  • Content Count

    58
  • Joined

  • Last visited

About oji

  • Rank
    Débutant

Profile Information

  • Location
    Mayotte
  1. Salut à tous, j'ai installé FF 1.5 en début de semaine et depuis aucun soucis. Les extensions incompatibles ont été desactivées automatiquement lors de l'installation et comme dit Erwan, il faut attendre un peu pour que celles ci soient adaptées à cette nouvelle version. J'avais fait quelques réglages à partir de about:config et ceux ci sont restés dans la nouvelle version, je ne note donc pas de ralentissement par rapport à l'ancienne version. Par contre Moustique, pourquoi être revenu à la 1.0.6 alors que la 1.0.7 existe et si je me souviens bien, apportait des mises à jour au point de vue sécurité. Dans tout les cas, j'attends la version portable (qui est en RC3) pour upgrader ma clef usb. Tchao bye :cool:
  2. Salut à tous, dès que je laisse l'ordinateur (dans 5 minutes ... ou plus ... :) ), je vais me prendre une bonne douche bien fraiche car j'ai trop chaud et je transpire malgrés le ventilo qui me souffle dessus. Il fait pourtant déjà nuit mais la saison chaude ne fait que commencer et les températures vont en augmentant. C'est dur la vie dans l'hemispère sud ... :yais: Tchao bye :cool:
  3. Bonjour à tous, effectivement, le simple fait de changer d'emplacement PCI peut parfois resoudre les problèmes. Mais sous XP, le Realtek n'est-il pas reconnu automatiquement ? Je ne me souvient plus très bien quand j'ai installé mes cartes, mais il me semble bien que je n'ai pas eu à installer de driver. Tchao bye :cool:
  4. Bonjour à tous, eh bien Graphitz, depuis le premier post, c'est une grande mutation vers les logiciels libres qui a été faite. :applaudir2: bravo et pourvu que ça dure... Tchao bye :cool:
  5. Bonjour à tous, effectivement c'est un excellent lecteur PDF qui remplace Adobe. Je l'utilise depuis quelques mois déjà sans aucun soucis, j'ai même désinstallé Adobe reader. Outre sa rapidité, Foxit PDF reader ne nécessite aucune installation. Dans la même lignée, pour faire des PDF cette fois ci, le logiciel libre PDFCreator (sans espace entre le F et le C) est excellent. Tchao bye :cool:
  6. Salut à tous, et merci pour vos réponses. Par satellite ou par le saint esprit, il faut donc regarder vers le ciel... :frenchy: En tout cas, je pourrai lui répondre qu'il peut entamer des "travaux" pour avoir une prise à l'étage... :voila: Tchao bye :cool:
  7. Re salut, merci DataWolf pour le lien, mais je reprecise qu'il ny a pas de pc "en bas", qu'il n'y a que la prise téléphone et que donc, l'ordinateur est uniquement à l'étage. De plus, mon père ne veut tirer aucun cable entre "le bas" et "le haut". Je sais, vous allez dire qu'il est compliqué, mais j'essaye tout de même d'apporter une réponse à sa question. Tchao Bye :cool:
  8. Salut à tous, mon père me pose la question suivante : ma prise téléphonique est au rez de chaussé de la maison et l'ordinateur se trouve à l'étage, comment je peux relier les deux ? En sachant qu'il ne veut pas installer de prise téléphone supplémentaire et que, entre les deux niveaux, c'est du béton, donc wifi à exclure (peut-être ?). j'avais pensé à du cpl...? Comment feriez vous pour réaliser ce branchement, et quel matériel utiliser ? Merci d'avance pour vos solutions, pistes, etc... Tchao Bye :cool:
  9. Salut à tous, et bien je ne l'ai pas encore installé... et même pas encore téléchargé.... :voila: Mais dès que je l'aurai fait, je vous tiendrai au courant pour les "performances" du logiciel en 56k. Tchao bye :cool:
  10. Tu veut dire que pendant que tu utilise ton logiciel de téléphonie, tu ne poura plus téléphoner ? :D 209944[/snapback] C'est tout à fait cela ... et je n'ai même pas le numéris ... quelle misère ... :lol:
  11. OK et merci pour vos réponses. Je vais l'essayer et voir si avec ma connexion "bas débit" 56k (l'adsl c'est pas pour demain chez moi... snif... :pleurer: ) cela passe correctement. Tchao bye :cool:
  12. Salut à tous, je ma pose une simple question à propos de skype : trouve t'on des spywares, ou autres malwares dans ce logiciel ? Merci Tchao bye :cool:
  13. oji

    Installation proc

    OK merci Moustique pour ces conseils je vais me lancer là dedans tranquilement ce week-end Tchao bye :cool:
  14. Salut à tous, je viens enfin de recevoir ma cm (p4c800e-deluxe) et mon proc (p4c 3.2 en box). Par contre je ne sais pas si je doit utiliser le "revêtement thermique" d'origine sur le radiateur ou si je doit rajouter de la pâte thermique, c'est la première fois que je fais ce genre d'opération. Merci de vos conseils de montage. Tchao bye :cool:
  15. Salut à tous, merci pour vos réponses. J'ai trouvé la solution à mon problème aprés avoir posté ce message. Effectivement (Tichat a raison), je suis allé voir dans C:/windows/system32 si l'exe était toujours là. Mais, surprise, un autre exe (3 ko), nommé "notepad" et avec une icône rectangulaire bordé de bleu, a pris la place du vrai exe (66 ko), renommé "notpad" (donc sans le "e") mais avec l'icône en forme de carnet. J'ai donc tout simplement renommé ces exe en inversant les noms, et cela marche. Par contre maintenant, comment cela a pu se produire, mystère...??? Peut-être un "programme malveillant"... Ah oui, je suis sous XP Pro, c'est vrai, Billy, d'une version à une autre, cela peut changer, j'y penserai la prochaine fois que je posterai. @+ Tchao bye :cool:
×
×
  • Create New...