Jump to content
Forums BHmag.fr

Talal78

Members
  • Content Count

    288
  • Joined

  • Last visited

About Talal78

  • Rank
    Débutant

Contact Methods

  • MSN
    talal78@msn.com
  • Website URL
    http://www.pes-euroligue.com
  • ICQ
    0

Profile Information

  • Location
    Paris
  1. Faites sauter aussi le générique de fin, c'est tojours 4% de gagné :biere:
  2. c'est pourtant censé être les meilleurs, non?
  3. studio 9.3 te fait ton DVD a merveille :biere:
  4. Nouvelle info: OK avec un RW 2,4x ON dirait que le pb vient des supports....bizarre pour du Ridisk
  5. exact*...merci JPF8 J'ai: Ultra DMA 2 - Ultra 33 L'option "Let Bios select transfert mode" est cochée
  6. ca marchait nickel... Sinon, mon temp fait 17ko
  7. En fait juste après le formatage ca marche très bien. Et puis une semaine après, ca commence a délirer... Les point sur la config PC, impossible car regardez un peu ma config dans ma signature, mais si ça ne permet pas de graver en x4 alors là :mmm: Donc je pense que c'est plus un pb système , mais lequel? Pendantma gravure, j'ai monitoré les perfs du système, et je n'etais pas du tout a 100%, plus vers les 15 ou 20%
  8. Lors de mes gravures, j'ai la mémoire tampon qui diminue jusqu'à 0, ensuite le graveur arrete de graver (la led s'eteint) puis redémmarre et ca recommence. En x4, je grave en 25min au lieu de 14. Mon graveur est un NEC 3500, DVD -R Riteck. Nero en version 6.6.0.6 Je pige pas trop, je viens pourtant de formater le pc...
  9. La version de XP LSD, est une version optimisé par l'equipe LSD. Sinon pour mon problème, tout est OK, même avec cette version (il faut utiliser les drivers SATA de cette version et non pas ceux qui sont sur nos disquettes).
  10. Connaissez vous un soft qui permet de modifier le texte d'un page scannée?
  11. J'ai laisser ma config et tout est ok depuis plusieurs jours maintenant. Test RAM OK, dual channel activée, etc... Merci à tous pour votre aide.
  12. Quelques nouvelles bien fraiches: Mon probème était du aux version de windows XP que j'utilise... Avec les LSD II ou III=>NOK, ecran bleue Avec la Home Edition=>OK WinXP + SP2 =>OK Ouf, mes disques sont OK :coolspot:
  13. Salut, un petit problèmes de mail: Quand j'envoi uhn mail à une liste de diffusion (environ 30 personnes), cemail n'est pas reçu par tout le monde. Y a t-il un truc a configurer (j'utilise outlook express ou incredimail)??
×
×
  • Create New...