Jump to content

milord

Members
  • Posts

    59
  • Joined

  • Last visited

Everything posted by milord

  1. J'ai découvert comme d'autres, ce site et j'ai réalisé une commande dimanche 23. J'ai reçu un message le mercredi 26 que ma commande était parti la veille (donc mardi pour ceux qui suivent). Elle est arrivée jeudi dans un colis proche très très protégé. La livraison entre 2 et 4 jours (cf le site) a donc été respecté. Très Intéressant ! Je pense que je recommencerai.
  2. C'est dans une joie non dissimulée que je vous communique des nouvelles du front. Après quelques manip, je grave dorénavant : - les DVD-R (Verbatim) - les DVD+R (Sony) - les DVD+RW (Fuji) Par ailleurs, ces 3 types passent bien sur mon lecteur de salon. J'ai une petite bizarerie avec les DVD-R mais bon, je peux m'en passer. Bref, tout va bien. Je remercie tous ceux qui ont bien voulu me répondre et ce jusqu'à la prochaine fois. :frenchy:
  3. Pour répondre aux diverses questions : * PeGGaaSuSS : mon graveur a..... 2 mois. * CED ; J'ai bien lu les règles et je suis pour. * Gunnm : Mais quand je vois que certains médias sont compatibles sur certaines machines alors que ce n'est pas la vérité, inutile de se prendre pour Dieu le père. En conclusion, je n'ai qu'à acheter de nouveaux DVD+R de marques différentes pour voir lequel est compatible jusqu'à ce que je trouve le bon. Même si d'après la liste proposée, c'est déjà mal barré.
  4. Merci pour la réponse. Ensuite bravo pour la leçon. Maintenant que vous avez terminé, si vous aviez lu mes précédentes notes : * je précisais dèjà que les marques que je communiquais (pour gunnm) * quant au fait de voir apparaitre 2 messages du même type, j'en suis désolé mais il me semble que le forum est là pour discuter et résoudre un problème, non (pour CED)? Donc si j'ai fait 2 fois le même messages c'est que : - je n'ai pas trouvé la solution par moi-même (je connais le site que renvoie qunnm et ne m'a rien apporté) - je suis vraiment embêté. (Je viens régulièrement vous voir, et il y en a d'autres qui posent plusieurs fois la même question mais je n'ai jamais vu une telle morale dans une réponse) Donc je répète de nouveau : Les marques que j'ai utilisé sont celles citées par GUNNM et qui normalement fonctionnent avec le graveur : TDK, Sony, Fuji en DVD+R Or chez moi, cela ne fonctionne pas. Donc si quelqu'un peut m'aider et non faire la morale, ce serait sympa.
  5. Je connais le topic sur le sujet mais quand même, je crie mon désespoir. Bon, je me calme. Je peux graver avec mon IISONIC, les DVD-R, les DVD+RW et les DVD-RW. Je souhaite graver un DVD+R mais rien n'y fait, çà ne passe pas. (Mon lecteur de salon n'apprécie pas trop les DVD-R, lecture du disque une fois sur 2). Et le + fort, c'est que la gravure avec un DVD+R se passe bien. Que ce soit avec Clone DVD ou Néro, elle réussit (selon le logiciel). Par contre, que ce soit sur mes lecteurs DVD de PC (IIsonic ou Pionner) ou de salon (Thomsom), le disque n'est pas reconnu. J'ai mis à jour le firmware de 2.11 à 2.16 mais rien n'y fait. Je vous en prie, est-ce que quelqu'un peut m'aider ? Je suis proche du suicide. :??: :??: :??:
  6. J'ai lu dans un mag que le DVD de Matrix 1 selon le modèle pouvait avoir des défaillances techniques au bout de quelques temps. Ayant déjà le problème avec Terminator 1 que je ne peux plus lire, je veux faire une copie de mon Matrix, histoire de ne pas perdre un 2ème DVD. Lorsque je le passe dans DVD Schrink, il me ressort avec une multitude de titre. Le Main Movie se trouve dans les "Titles 1, 6-15." Mais en sélectionnant, j'arrive à ~15Go ce qui impossible. Quelqu'un sait quel est le titre a sélectionné (je ne veux que le français en langue) ? Merci d'avance
  7. J'ai le IISONIC comme graveur PC et le Thomson DTH231E comme lecteur de salon. Voilà mon problème insoluble ou plutôt illogique : Je réalise un film perso depuis mon camescope avec Studio 8 puis je grave sur : - DVD+RW Fuji (lecture sur PC et salon RAS) - DVD-R Verbatim (lecture sur PC et salon RAS) Quelques jours passent, je remets mon DVD-R sur salon ---> Plus de son !!! J'essaye sur mon PC ---> RAS Je remets sur le lecteur de salon ---> Rideau. Je remets le DVD+RW sur le lecteur de salon ---> RAS Au final, impossible maintenant de relire le DVD-R de mon film à partir du lecteur de salon qui pourtant l'a bien lu au départ !!! Pourquoi ? (ce n'est pas une question à 1000€)
  8. Merci pour ta réponse mais excuses moi mais je suis un peu paumé. Que dois-je comprendre ou que dois-je lire dans le lien que tu m'as adressé .
  9. J'espère que je suis sur le bon forum car je ne sais pas si le problème vient du graveur ou bien des logiciels. Je m'explique : J'ai récupéré des films de mon camescope analogique et monté avec Studio V8.8 J'arrive au final avec un film perso (avec menu & chapitrage et tout et tout) d'environ 1h40. Mais et c'est là le hic, quand je veux le graver en utilisant l'export avec un DVD plantage. Pourquoi ? Est-ce la durée qui est trop longue ? J'ai pas le bon logiciel, bref je suis dans la panade. Mon PC : AMD Athlon 1800+ Graveur : IISONIC Logiciel : Studio 8.8 Si quelqu'un peut m'aider, dans l'attente d'une réponse bien veillante ?
  10. avec clonedvd ou nero : Sony +RW --> Ok Fuji +RW --> OK Emtec +RW (Avec clonedvd --> OK , avec nero--> Plantage).
  11. Après plusieurs tentatives, j'apporte de l'eau au moulin et peut-être une réponse devant l'Eternel. Même Film servant de source à chaque fois. DVD Emtech +RW Gravure avec clonedvd ---> RAS Gravure avec nero 6.0.0.19 ---> RAS mais lecture impossible (cf problème initial) DVD Sony +RW Gravure avec clonedvd ---> RAS Gravure avec nero 6.0.0.19 ---> RAS ....... et lecture --->RAS Va comprendre, Charles.
  12. Je me joins à votre discussion pour apporter ma modeste contribution à cet échange. J'ai eu moi-aussi exactement le même problème et mon OS est bien XP. J'ai cherché un bon moment avant de m'apercevoir que la situation était normale. C'est pourquoi, dans la rubrique Trucs & astuces, ce genre de phénomène mériterait d'être à la portée de tous, peut-être dans une rubrique spécifique.....
  13. Le problème est le suivant (graveur IISONIC sur AMD Athlon 1800+) : Après DVD Shrink, je grave avec clonedvd --> RAS Je refais la même étape avec nero 6.0.0.19 ---> Rideau Je souhaite utilisé nero malgré clonedvd pour piloter aussi mon graveur CD. La gravure se passe normalement (24 min) mais à la lecture du film, il manque 3 chapitres comme s'il ne pouvait pas lire la fin de la gravure. J'ai remarqué que lorsque que je coche "vérification des données" (lors de la gravure), il m'indique une erreur (vers la fin justement). Je ne sais pas si cela correspond au dernier fichier (VOB) beaucoup moins important que les autres ou si cela peut venir du graveur. Parmi mes pistes de recherche, j'ai mis à jour : - le firmware 2.16 (une erreur s'est d'ailleurs produite lors de l'installation mais nero reconnait malgré tout la v2.16 installée) - les ASPI Quelqu'un a -t'il une réponse expérimentée à me fournir pour solutionner mon problème ? Dans l'attente,
  14. Etant néophyte sur le sujet, je débute dans la gravure (IISONIC) et connais pas mal de soucis : - DVD +R impossible à graver (DVD-R, DVD+RW --> RAS) - Mise à jour du firmware 2.16 (avec une erreue mais néanmoins reconnue par nero comme 2.16) - Gravure réussie avec nero mais une partie du film est lisible (coupure et retour au début) - plantage du pc après insertion d'un CD dans le graveur CD ??? En fouinant sur le forum, j'ai pu constater que l'ASPI semblait important. Or je constate que d'après nero, je n'ai pas d'ASPI installé. Mais qu'est-ce exactement ? Quelle différence y-a-t'il entre le pilote, le firmware, l'ASPI ? Quel programme contrôle réellement le graveur ?
  15. Il semble que mon IISONIC soit mal configuré (cf messagerie sur forum). Trouverais-je mon bonheur pour la mise à jour du firmware ? Ce site étant en anglais ce qui correspond à de l'hébreux ou du tibétain pour moi, pouvez-vous m'aider ?
  16. J'ajoute que je suis parti de la 2.11 (origine) puis upgradre en 2.17. A priori, pour résoudre mon PB (lecture impossible des DVD+R), je dois donc revenir à une version antérieure = 2.16 Est-elle bien installée ? Dans l'attente,
  17. Quelqu'un sait-il ce qui est différent entre la 6.19 & la 6.15 ? J'ai aujourd'hui la 6.15 et il m'est impossible de graver un film en entier. Gravure : RAS mais pas lors du visionnage, le film est coupé. Avant de récupérer la 6.19, j'aimerai savoir ce qu'il y a de mieux (mon PB sera t'-il réglé ?)
  18. J'ai donc flashé avec la 2.16 mais lors du traitement un message est apparu m'indiquant : 'Error : Reboot system now' Etant planté, j'ai donc été obligé de rebooter. Une fois redemarré, j'ai relancé le flash et il m'indiquait que la version 2.16 était actuellement utilisée. Je ne sais pas néanmoins si cela s'est bien installé. J'ai essayé de graver un Emtec +RW ---> RAS J'ai donc essayé sur un Emtec +R ---> Gravure réussia mais accès au disque pour lecture impossible. Quelqu'un peut-il m'aider ? Est-ce que le flash a bien fonctionné ?
  19. Pour alimenter la discussion, ci-joint un lien intéressant... http://www.dvdrhelp.com/dvdwriters.php?DVD...&list=#comments
  20. Un grand merci, Ô grand netbios27 ! Sur le chemin que tu m'as indiqué, il y a 2 mise à jour dispo : - DV_216 pour le DOS - DV2_216 pour Windows. En toute logique, je vais charger le second. Mais question idiote pour un novice ? Mais à quoi, sert le 1er ?
  21. Merci pour ta réponse. J'ai trouvé la 2.17 sur le forum. Où puis-je trouver la 2.16 ? As-tu le lien direct ou peux-tu me donner un site qui le donne ?
  22. Merci tout d'abord de vos réponses. Si j'ai bien suivi, il ne s'agit donc pas d'un problème lié aux logiciels installés ni au graveur lui-même qui est bien compatible (ouf!!) . Seul le firmware semble ne pas allé (d'après black mesa). Il faudrait donc que je revienne à la 2.16. Pour info (je ne l'ai pas mentionné dans la messagerie originale), je suis passé de la 2.11 à la 2.17 directement. Comment puis-je installé la 2.16 ? Quelqu'un peut-il m'indiquer le chemin ?
  23. Après moult problemès, je suis arrivé enfin à graver mes films avec mon graveur IISONIC sur mon PC (AMD Athlon +1800 sous XP) : - DVD Shrink - clonedvd Le tout fonctionne sur les DVD +RW de : - Emtec - Fuji - Sony et sur les DVD -R de : - TDK - Verbatim mais par contre nada sur les DVD+R de : - Emtec - Fuji - TDK Or d'après les infos glanées sur le forum, le Fuji+R aurait du fonctionner. Que se passe t'il alors ? Le graveur est bien compatible avec le +ou- R et le +ou-RW. Or je ne suis pas encore arrivé à graver sur un +R. D'après les infos prises sur le forum, le Fuji+R aurait du fonctionner. J'ai désactivé la gravure de Windows XP suite à mes précédents PB et mis à jour le firmware(2.17). Y-a-t'il alors un autre problème de config du graveur ou peut-on m'indiquer un DVD+R fiable à 100% ? (Cela fait déjà 4 DVD à la poubelle !!) Dans l'attente d'une réponse rapide et expérimentée, merci...
  24. J'ai également un plantage avec le DVD Fuji+R. J'utilise pour ma part clonedvd avec le graveur IISONIC. Par contre, aucun problème avec le DVD Juji +RW.
×
×
  • Create New...