Jump to content

Axtrane

Admin
  • Posts

    7,781
  • Joined

  • Last visited

Posts posted by Axtrane

  1. ça vaut pas un bon Z8 ! 56

    Cores


    Achieve the performance you need with the latest Intel® Xeon® processors.
    3 TB*

    Memory


    Easily handle massive data sets with 24 memory slots.
    48 TB

    Storage


    Get the fastest performance for storage-bound applications.
    3x

    NVIDIA® Quadro® P6000 Graphics

    Reach peak productivity with a wide choice of AMD and NVIDIA professional graphics.

     

     

    http://www8.hp.com/us/en/campaigns/workstations-z8/index.html?jumpid=cp_r11260_us/en/psg/hp_desktop_workstations/z8-mdplink

  2. Oh non ça me fera pas gueuler, la vidéo était super bien faite et on s'était fait remarquer sur tous les forums Ogame avec.

     

    Après en dehors de ça, ça reste un événement marquant de ma vie, ça a sans doute (tant mieux ?) ruiné la relation avec mon ex, et créé ma grande règle "plus jamais de jeu addictif" et effectivement, je joue pas beaucoup, je profite d'autres trucs. (bon en même temps, j'ai pas le temps de jouer ^^)

     

    Par contre 2006 ça pique un peu ^^

  3. Ben en fait, faut surtout admettre que mes différents ordis sont soit en veille, soit toujours allumés, mon fixe ça fait 3 jours qu'il a été démarré, mais parce que j'avais fait des modifs, et les portables c'est veille quasi tout le temps. (et au boulot, y a que les coupures de courant de + d'1h qui l'éteignent de temps en temps ^^)

  4. Contre une attaque DDOS j'ai déjà eu la hotline, pour une fois que je tombais sur un mec intelligent, tu ne peux RIEN faire, à part attendre qu'ils se lassent, mais au bout d'un certain temps tu peux noter les heures et porter plainte, sans vrai résultat immédiat. ça me l'a fait 2 fois puis plus rien, et depuis j'ai déménagé ... passer de 85/17 à 7/1 ça pique un peu

    .

  5. J'ai rencontré le cas avec un Dell 5540 y a 3 jours, remplacée sous garantie, niveau symptômes :

    - s'allume quand on appuie sur le bouton, initialise le disque et le dvd, mais reste sur un écran noir, et ne travaille pas, on voit que windows ne démarre pas derrière, donc pas une panne d'écran.

    - Si on appuie sur le bouton power, il augmente la ventilation pendant 3 secondes, puis il s'éteint.

    - Au bout de 35 essais, il démarre, précise qu'il y a eu un problème de surchauffe, mais qu'on peut démarrer en appuyant sur F1, on éteint, on rallume, à nouveau HS.

     

    Bref, comme dit plus haut, ça pue .....

  6. Actuellement sur un Windows 7 toutes versions, après le passage du SP1, et peu importe le débit, faut compter entre 12 et 24h pour qu'il trouve les mises à jours (en lançant la recherche manuellement) et après faut passer les 200 mises à jour environ, et là ça dépend de la machine.

     

    Tu peux utiliser le programme "process explorer", il te permet en fouillant dedans de voir exactement quel processus de svchost de bouffe du processeur, mais oui 90% de chances que ce soit windows update.

  7. Etrange, j'en ai 2 configurés à la maison en ce moment pour surveiller le chat, et ça fonctionne très bien (bon à part le wildfire qui claque au bout de 2h ....). Tu mets bien les ports dans le navigateur pour accéder à la cam ?

×
×
  • Create New...