Jump to content
Forums BHmag.fr

Tintwo

Members
  • Content Count

    82
  • Joined

  • Last visited

Everything posted by Tintwo

  1. c'est clair qu'un logiciel aura du mal a déterminer le sens d'une phrase... mais bon c'est quand même une aide pour faire office de Dictionnaire principalement... et traduire de maniere assez basique... avec une "facon de parler" tres basique ce logiciel traduira sans gros probleme de compréhension pour nous, humains... si apres ca tu lui fait traduire un roman de Dickens... alors la j'te dis pas la panique.... c'est pas vraiment le même ordre de grandeur... j'espere que je peux etre moins clair car j'suis parti en vrille la ^^ :jesors:
  2. Wouaaaahhhh :biere: merci man..... enfin kekchose d'intéressant... et hop on remet les pendules a l'heure ! bon à part ca merci starjoin [close topic plz]
  3. :lol: :lol: :lol: MDR :D :D :D D'abord ces "radiations" étaient extrêmement faibles et JAMAIS on a démontré une quelconque dangerosité. Ensuite, il y a bien longtemps que, pour satisfaire aux lubies écologistes, tous les CRT sont devenus des "low radiation". Ainsi, ces minuscules et inofensives radiations n'existent même plus avec les CRT actuels. 183982[/snapback] je m'en doute.. mais c'est parti d'un groupe d'ophtalmologistes :voila: ..... heu les écrans ils aiment pas trop.. on s'en doute d'ailleurs.. enfin bon... Sinon ok merci de votre aide ^^
  4. erf... a quand une offre avec un débit descendant égale au débit montant ? ca serait attractif moi qui fait des projets avec des potes... pour les échanges c'est bien mieux et bien moins long..... (montage en général et vidéo en particulier)
  5. c'est pas d'la triche.. c'est de l'aide assistée par ordinateur (AAO... ou HAO pour les anglo) :fume:
  6. :salut: Bien le bonjour à tous... Ayant appris que les écran classiques (cathodique) ne sont pas l'idéal pour la santé mentale (d'apres les spécialistes pas à cause de la luminosité mais à cause des gammes de radiations (non radioactives rassurez-vous :lol: ) dégagées parle tube cathodique) ! C'est pourquoi pour des questions de place (et de "santé" par la même occasion) je me suis reporté sur la catégorie d'écrans plats ! Bon les caractéristiques sont compréhensibles pour le 1er venu, mais quelque chose m'intrigue quand bien même... :agueu: et je ne pense pas être le seul dans ce cas : alors voici la question fatidique : Quel est la différence entre un écran LCD et un écran TFT ? :decoiff: Voila donc le débat est ouvert... et tout le monde vous remerciera, moi en premier lieu, pour vos explication en béton ! :fume:
  7. vous pouvez m'expliker ?? avec la livebox théorikement capable d'atteindre les 7Mb.... mais... avec du 2048 c du 2Mb... il est ou le hic ? freebox non degroupé = 2Mb et dégroupé = 6Mb + tel + TV.... alors moi franchement je trouve que c'est pas tres clair... si avec la livebox on atteint REELLEMENT le débit de la freebox.. alors la ouais ca vaut le coup... question SAV & Services ! sinoon... vive free
  8. pour ce qui est des logiciels de traduction... ils peuvent toujours mieux faire... aussi les freewares sont assez basiques... pas très preformants dirons nous... pour un peu plus de performance ca devient payant... un qui est sans aucun doute le meilleur (mais payant) c'est Reverso... heureusement.. pas besoin de télécharger et d'essayer de cracker... sur ce lien... on peut 'tester' la version commercial de Reveso puisque celle-ci est disponible en ligne seulement... http://elpais.reverso.net/text_translation.asp Voila a vous d'en juger !! (heu.. traduction de logiciel ca veut dire quoi ? :??: )
  9. dsl j'avais pas fait gaffe.. apres vérification.. il s'avere que tu as raison mike ! :biere: sinon pour toi gordon la NF7-S tu la trouveras plus qu'en version NF7-S rev2.0... elle est tres bien.. mais n'est plus fabriquée... elle est béton pour les jeux ya pas de prob... a toi de voir maintenant
  10. oauis t'as vu ca ou ? a mon avis la NF7-S2 serai la NF7-S rev2.0 ca semble logique.. c'est celle que j'ai.. mais pour le reste.... kesako ? surtout que chez les Abit ya la gamme IC7 ki est sortie.... apres les NF7 bien sur ^^
  11. heu.... si on me file le lien... chuis intéressé... trop feignant pour chercher moi-même.. mdr... nan mais sans dec je sais pas si c'est moi mais quand je réussi a trouver un 3dMark... bah soit ca veut pas dl.. soit ca dl mais ca finit toujours par planter... si quelqu'un a le fichier ou un lien valable.. qu'il me le fasse savoir.. merci !
  12. +1 pour la ram... surtout si tu fait d'la 3d... et pis tien.. moi j'essaie de piger cubase sx 2 .. enfin la version que j'ai (en fr) heu... par hasard si ca te dérange pas... j'veux bien des cours.. ou un site qui explique bien... pasque c'est assez déroutant quand on a pas l'habitude... merci d'avance jojo (pv moi) ram + dd ? bon choix... j'aurais fait pareil ^^
  13. Tintwo

    Ecran noir !

    idem que jojo.. je pense que ca vient de ta carte graphique... qui déconne un peu la mienne deconne aussi... enfin je pense... et c'est ce qui fait que j'ai ce probleme a la con : Reboots intempestifs tiens nous au courant ! teste avec une autre carte graphique.. a tout les coups ca vient de là... enfin preske
  14. alors je vien au nouvelle car en fait je croyais le probleme résolu alors que je vien seulement d'zen découvrir la cause !! alors pour commencer en désactivant le redémarrage automatique de windaube.. ca ne rebootait plus.. logique... mais au bout d'un moment j'avais un écran bleu type erreur fatale a l'ancienne.. mais facon XP... en me disant ke le systeme venait de s'arreter pour eviter une defaillance future.... mdr alors voila je faisait RESET.... et la je m'apercois que la carte graph n'envoie plus de signal a l'écran.. chuis obligé de couper l'alim et de rebrancher pour que ca fonctionne... je suppose donc une défaillance matérielle.. contrairement a ce que j'avais dit plus haut... je pense que ma carte graphique a un sérieux probleme... et qu'elle ne va pas tenir le coup tres longtemps.... a vous... qu'en est-il pour vous ?
  15. fsb 800 ??? c pas un peu baleze ca ?
  16. je déconseille vivement les PowerrSupply de 300W .... au lieu d'envoyer du +12V/-12V dans la carte mere... sur toutes les powersupply de cette puissance, elles injectent du +12V/-13.5V... voire -14V sur certaines !! a deconseille.. la durée de vie des puces et circuit de votre CM sera diminuéE... :voila:
  17. source : http://www.emule-project.net/ rubrique 'Aide&Support' ton routeur est un des dernier sortis de chez SMC, moi meme j'ai un SMC7008 (similaire a 7004), mais le principe et les interfaces des routeurs sont souvent les meme chez un meme constructeur... regarde plus en profondeur... dans les pages d'administration de ton routeur il suffit de permettre l'entree d'information de certain port en les dirigeant sur ton ip locale ! pv moi pour plus d'info.. j'ai pas le courage de me taper tous les posts du forum... ^^ m'en voulez pas...
  18. alors tout d'abord pour warcraft 3 je ne peux pas t'aider.. tu trouveras surement ta réponse sur un forum de jeux (W3 de préférence) pour connaitre le ou les ports utilisé par le jeu... je vois ke tu es un user emule je me trompe ? dans l'aide ya une rubrique routeur.. tu trouveras peut etre ton bonheur... sinon normalement avec un routeur, en tapant l'ip de ton routeur dans ton navigateur, tu a accès à une interface web pour configurer et utiliser ton routeur (ou un logiciel spécifique au fabricant du routeur le cas échant)... alors apres t'etre identifié comme administrateur, il te faut trouver la page ou tu autorise tout ce qui entre sur un port choisi a aller sur un ordi spécifique (ip locale de ta machine) imaginons ke l'ip de ton routeur soit : 111.111.111.0 et ke les ip locale des machines connectées au routeur soient donc du type : 111.111.111.XXX (avec XXX différent de 0 bien sur) par exemple l'ip locale de la bécane 1 sera 111.111.111.36, et celle de la becane 2 sera 111.111.111.255. la machine 2 possede emule (par ex et un des ports par défaut est le 4662) et tu veux que tout ce qui doit utiliser ce port soit dirigé sur le pc2 et pas le 1 puisqu'il n'en a pas l'utilité.. et bien pour ca il faut dire au routeur quelles informations entrant par tel port aille sur telle becane... sur bocoup de routeur tu as une page listée avec le l'ip locale général (111.111.111) suivis d'une case vide qui sera le 4e nombre de l'ip locale... ca sera celui du pc2 par ex dans notre cas. cette ip est suivis de ':' avec une autre case vide a remplir... celle la sert a mettre le port en question par la suite tu as une case a cocher : permettre 'ou' Enable... coche la.. enfin.. valide les transformation.. tu sera amené a rebooter ton routeur... donc dans ce cas : ca te donne 111.111.111.255:4662 <o> enable voila le principe... maintenant si t'(y arrive toujours pas... donne moi le modele de ton routeur. avec la marque bien sur... bien a toi
  19. OUAAAIIIISIISSSSS C'ETAIT BIEN CE FOUTU REDEMARAGE AUTOMATIQUE DE WINDOBE !!!! ON A ENFIN TROUVE APRES DES MOIS D'EFFORTS !:!!!! MERCI LES GARS !!!!!
  20. j'ai deja fais le test 3 fois.... elles sont en dual mes 2 baretes de 512 ddr400.... et ce probleme a commencé au début des vacances.. alors que mon pc existe avec cette config depuis la noel.... et en dual elles marchent superbement bien en test et tout... pour l'instant ca a l'air d'aller... je continue de vous tenir au courant... simon c peut etre effectivement la RAM.... on y a pensé pendant des lustres.. mais ca ne pe pas juste etre ca sachant que ca roule au niveau dual et aucune erreur logée.... enfin bon... affaire a suivre.. merci quand même d'insister
  21. pour information merci tous de votre aide et de vos suggestion... pour simon, quelques post plus haut tu me parle de la ram... dont j'ai deja testé chaque parcelle il y a de cela 2semaines ou 3.... donc ca ne vient pas de la c'est certain... avec MEMTEST86 pour etre précis :fume: en ce qui concerne le redémarrage automatique de windaube, je l'ai effectivement trouvé coché.. je l'ai donc decoché (redémarrage automatique si défaillances système décelé... kesky zinventent pas chez microdaube) Voila.. Donc je vous tien au courant.... Sinon pour le dumprep... je testerai si le redémarrage automatique de windaube ne change rien... Merci a tous.. et j'vous tiens au courant... je sais je me répete... mais ce probleme nous aura donné du fils a retordre depuuis des lustres ! :lol:
  22. avec un soft... ABITEQ précisement.... et ils sont tres fiables, ils agissent en temps réel.. et de toute facon en regardant dans mon bios j'ai les meme résultats... j'pourrais vérifier avec un voltmetre mais bon... Je pense que la cause incombe au Système d'exploitation qui commence a déconner... à vous de voir si ca peut venir de la.. puisque maintenant je suis sur qu'au niveau HARDWARE tout est nickel...
  23. et voila en fait ca c'était calmé pendant un moment... mais c'est reparti de plus belle... alors voila.... j'ai changé mon alimentation pour voir... mais bon ca ne change rien, j'ai toujours ce probleme... au fait .. annonce... les Alimentation : Power Supplu, produite par "Ever-power" sont toute merdiques... pour le courant de la carte mere au lieu de se rapprocher de +12V & -12V.. elles font toutes dans le +12V et -13.5/14V... pas mal non ? bon voila donc a part ca j'ai installé linux... et ca a pas l'air de planter... alors 2 choses me viennent a l'esprit : soit g un probleme matériel du type une poussiere quelquepart qui fait chier (mais ca m'étonnerait) soit c'est mon OS qui merdouille... Ahhhh WINDAUBE quand tu nous tiens ^^ Voila donc toujours affaire à suivre.. mais freanchement ca me saoule de tout réinstaller de 0.... :decoiff:
  24. Tintwo

    Probleme

    chuis d'accord avec myke... et bien sur pour moins d'ennuis.. l'ideal pour se persuader que ya pas besoin de plus c de foutre la fréquence de raffraichissement de ton ecran a l'identique de la création d'image pas ton jeu.. cs entre autres moi g 60hz pour mon ecrant.. et 60fps et sensation de lag ? connais pa moi.. sauf bien sur kan... JE DL ET UP A FOND alors la ouais ca lag.. mais c la connection.. pas le nombre d'images/sec ! toute facon au dessus de 30... l'oeil humain est completement a coté de la plaque ^^ alors svp... ce syndrome devient vraiment grave.... ca me tue d'entendre des "conneries" pareilles.. scusez l'emploi mais c vrai koi zut....
×
×
  • Create New...