Jump to content
Forums BHmag.fr

Tintwo

Members
  • Content Count

    82
  • Joined

  • Last visited

Everything posted by Tintwo

  1. Haha, il y a mieux et gratuit of course : AutoIt (url : http://www.autoitscript.com/autoit3/) Ça demande de regarder un peu la doc, mais il y a des assistants d'enregistrement de manip', la possibilité de faire des .exe pour l'automation ;)
  2. Bonjour, Etant possesseur d'un SMC 7008 qui s'est mis à déconner (suite à des une successions de surtensions qui a fait péter bien des choses chez moi), je confirme que le login et pwd par défaut sont "admin" et "admin" et l'ip par défaut sur les Barricade est 192.168.1.1 (et pas 2.1, sauf s'il a été modifié, de même pour les mots de passe) Ce type de matériel étant totalement autonome, il n'y a pas de cd d'installation (et oui, pour les mise a jour, "firmware" est le mot magique). De même il n'y a malheureusement pas de manipulation ou de bouton qui permette de remettre la configuration d'usine... Bon courage (heureusement l'interface d'administration est ultra intuitive et claire)
  3. heu... avec nero tu n'auras aucun soucis normalement. sinon, regarde ici : http://www.01net.com/telecharger/windows/Utilitaire/gravure/ tu trouveras peut etre ton bonheur dans ce fouilli de shareware/freeware
  4. hum.. au sujet des rafraichissement automatique.. ca m'arrive également, mais que sur certains site en fait... ce qui cause ces rafraichissement intempestif, ce sont certaines pub (sous CPM, cout pour mille affichages) qui trainent sur des sites connus de journaux ou webzines, ou autres sites d'économie, de politique ou grand publique. perso je ne sais pas si c'est légal de forcer le rafraissement d'une page juste pour renouveller la pub, ou alors un script en carton généralisé ^^" le navigateur n'est pas en cause ^^" (désactivez le javascript pour vérifier ;))
  5. Bonjour. J'ai un soucis avec un portable HP Pavillon ZT1182. Je dois reinstaller le systeme d'exploitation (windows xp) et je sais que mon CD d'xp fonctionne correctement (testé sur une autre machine). Mon soucis est que ce portable ne veut pas booter sur le cd d'installation d'xp (alors que sur une autre machine ca fonctionne), et me dit que le système de boot n'est pas installé -_-". Quelqu'un a une idée du moyen à employer ? (systeme d'exploitation existant ne démarrant meme plus...)
  6. Bien le bonjour à tous (et à toutes) Intro : Ma maison étant en béton armé (3 niveaux avec dalles béton armés, poutres et colonnes armées) le Wifi ne passe vraiment pas bien (avec en prime un phénomène de cage de faradet, j'vous dit pas les téléphones portables :roll: J'ai bien des câbles ethernet dans les cloisons, mais malheureusement certains ont été sectionnés, et je ne me vois pas tout "casser" pour passer quelques câbles... Je me suis donc intéressé au CPL pour palier à ce problème. Quelle est la portée du CPL dans le circuit électrique d'une maison sachant qu'il y a un disjoncteur différentiel à chaque niveau (donc 3) en plus du disjoncteur/transfo général (celui posé par EDF à l'entrée du terrain). Oui je n'ai pas une barraque ordinaire qui n'a qu'un seul disjoncteur différentiel... Et donc ma question est : Avec le CPL, est-il possible de relier une "prise" du 1er étage avec une "prise" du RDC ou du sous-sol ? Histoire que je n'achète pas du matos pour rien ^^" Merci d'avance pour ceux connaissent le sujet
  7. Tout d'abord, comme Axtrane, j'ai gravé 803 (bon on n'est pas a 1Mo pres) sur un CD de 90m. Il faut bien comprendre que le fait d'overburner n'a rien a voir avec le systeme d'exploitation, et rarement avec les logiciels de gravures utilisés (si on considère les logiciels permettant l'overburning). Les systèmes d'exploitation (notamment windows) ne reconnaitra pas un cd de plus de 80min, mais ca ne veut pas dire qu'on ne peut pas écrire plus dessus (nous verrons un peu plus bas). Le seul pré-requis est d'avoir un graveur de bonne facture (qui pour les meilleurs surportent un overburning plus ou moins large). [[instant pub : les Pionners supportent tous l'overburning pour les graveurs sortis jusqu'il y a 2ans]] Ensuite sache que si ton graveur a bien gravé ton CD en overburning, il sera capable de le lire, mais pas forcément ton lecteur CD classique. En fait pour les graveurs (et accessoirement les lecteurs), l'overburning consiste a ecrire sur les parties du CD qui ne sont pas utilisées par defaut... un peu a la maniere d'un avion qui a besoin de plus de distance pour décoller... le début de la piste et la fin sont pas superbement fini : sauf pour les CD-90/99min. Autrement dit, ton graveur pour "overburner" vas "forcer" le déplacement de la lentille du graveur plus proche du centre du cd (où il y a en fait de la surface inscriptible non utilisées, mais bien définie pour les CD-90/99min), ainsi que sur l'extreme bord du CD, d'ou un gain de place évident (et une possibilité de graver 82min sur un 80 sans aucun probleme). Forcément, de maniere physique, certains graveurs ne supporte pas ce traitement infligé au mécanisme de déplacement de leur lentille, ainsi que beaucoup de lecteurs simple. D'ailleurs, si tu entends des bruits bizarres (craquements, grattages, rotation accélérée), stoppe tout de suite la lecture/gravure immétiatement, car cela veut dire que ton lecteur/graveur ne supporte pas le traitement (vérifie s'il n'a pas subit de dommages). Ensuite personnellement je ne connais aucun logiciel qui "voit" les CD de 90min(800MB) ou 99min(900MB) comme tel, mais comme je l'ai dit plus haut cela n'a pas vraiment d'importance car avec nero on grave en "minutes". Pour les risques encourus en cas d'overburns répétitifs, mis a part le cas énoncé plus haut (bruits bizarres, grattages, etc...) si le graveur supporte, c'est qu'il le supporte au niveau du déplacement de la lentille, et il supportera aussi longtemps qu'il vivra. On remarquera tout de meme que la vie d'un graveur est plus courte que celle d'un lecteur. Mais cela n'a pas grand chose à voir avec l'overburning. Voila FrogT, j'espere avoir répondu à tes questions de manière assez précises. (Si je ne repasse pas sur le forum, il y a toujours moyen de me MP, y compris si je dis des conneries ;))
  8. c'est dotant plus bizarre qu'il me semble que "slysoft" et "Elby" appartiennent au même groupe... :/
  9. Hum... bonjour a toutes et à toutes.... p'tite question comme ca dans le vent... Un gars de chez FT (ou un sous-traitant plutôt.. et oui ils adorent sous-traiter chez FT) vient installer la ligne téléphonique voili voilou, pour que nous puissions faire un transfert de ligne (en effet je viens de déménager...) bon et euh.... sur la prise (et oui y'en a qu'une pour l'instant)... il a branché seulement 2 fils.... et le téléphone fonctionne bien. mais j'me pose une grosse questions... car je me rappelle que dans mon ancienne baraque... yavais plus de 2 fils de connectés à l'intérieur de la prise Tel.... aussi... ca va me poser quelques probleme pour avoir l'ADSL ? donc voila.. si quelqu'un a des infos claires, conscises et précises ^^ ca serait "trop d'la bombe"... merci d'avance
  10. en réponse : - je me sers bien du gestionnaire de réseau sans fil XP - routeur paramétré en DHCP - je n'ai pas fait de filtrage par adresse MAC (ou autorisation par adresse MAC) car quand j'effecture un "ipconfig /all" je ne trouve pas l'adresse mac correspondante pour la carte wifi.... arggghh merci
  11. oui, du coté du routeur c'est bon ^^ c'est exactement comme ca ^^ mais c'est a partir du portable le probleme... c'est a dire qu'il ne veut pas se connecter à notre wifi, il essaye de se connecter à l'autre (dont il n'a pas de droit d'accès), meme lorsqu'on lui demande de se conecter au notre (qu'il voit...) a s'en arracher les cheveux... :dingue:
  12. ok.... heu... petit détail bete.... j'arrive a avoir l'adresse mac de la carte réseau (celle qui utilise l'ethernet, classique quoi) mais pour l'adresse mac de ce qui s'occupe du wifi... je planche... c'est pas la même par hasard ? ensuite au niveau du mode de cryptage.. j'en ai mis aucun d'abord pour tester.... si ya d'autres idées... n'hésitez pas ^^ merci
  13. Bonjour a tous. alors voila j'expose une petite colle ^^ vu que je n'ai pas tout en tete je vous préciserai des choses à la demande... alors le routeur installé, internet fonctionne nickel, et les pc sont connectés en filaire (ethernet), ca marche a merveille. le hic, un portable tout neuf avec carte wifi intégrée.... ce hic, c'est qu'il n'arrive pas a se connecter au réseau du netgear. apparement il y en a un autre (de réseau wifi) dans l'immeuble et apparement aussi, le mode wifi est bien configuré et est en fonctionnement sur le netgear. quand on veut se connecter à notre réseau.... il bascule automatiquement sur l'autre réseau wifi, auquel on n'a pas accès bien évidement... alors y a-t-il une marche a suivre spéciale ? j'vois pas trop là (en meme temps les réseau et plus particulierement le wifi.. j'connais pas du tout ^^)
  14. essaye avec de la colle a papier peint ^^ mais n'en abuse pas ^^ et prend un fond tres rigide pour coller ton poster... sinon ca se gondolera sous le poid du papier de toute maniere. (evite quand meme la colle papierpeint sur du carton.. c'est pas super.. question rigidité non plus) en revanche il existe des plaques de platic tres rigide au format poster (enfin... un peu plus grand mais faut découper) de 2mm d'épaisseur... tres pratique pour ton encadrement, a essayer (par contre... je sais plus ou j'en avais vu, vois leroymerlin, bricomachin, casto, etc...)
  15. merci pour ta réponse donc j'ai pas de soucis a me faire... pour ce qui est dans ton truc imparamétrable.... ca serait pas mieux de mettre un hub-wifi connecté sur ton routeur plutot que de mettre un 2e routeur sur le 1er ? (ou alors desactiver la fonction routeur de ton routeur pour qu'il fasse switch classik) et ca sera ton routeur principal qui gerera les ip (si dhcp activé)
  16. je vais bientot etre dans le meme cas que toi.. mais le mode routeur de la freebox je n'en veux pas.. tout simplment parce que j'ai deja un tres bon routeur.. et qu'en suite il me faut connecter 5/6 machines..... (contrairement a 2 sur la freebox) donc : y'a-t-il un moyen pour que la freebox soit considérée comme un simple modem ethernet ? ou pas ? par un routeur classique ?
  17. J'avais regardé, et tu es même très très limité. 236071[/snapback] c'est vrai que t'es ach'ment limité... mais bon.. après ca dépend de ce que tu veux faire..... si c'est pour faire un forum simple sur un thème X... ca suffit emplement... apres si tu veux plus de "customisation" ou de fonctionalités.... c'est sur qu'il va falloir trouver une autre solution ;) on est d'accord !
  18. si tu veux un forum... bon tu met pas tout ce que tu veux.. mais ya ca pour un forum simple : Forumactif
  19. erf on s'éloigne du sujet là... j'ai demandé autour de moi (bizarement ya pas tant de monde que ca chez bouygues telecom... mdr) et sur paris le 17 yavais effectivement pas de réseau (region sud paris) jusqu'à a peu pres 10h30 / 11h... le réseau a du revenir progressivement... et évidement... bouygues n'informe meme pas ses clients... on bosse le vendredi nous.. on est pas en RTT.... :frenchy: ouaaaah j'vien de tilter c'est marrant comme le monde est rempli de coincidences... la précédente panne a eu lieu un 17 (le 17 novembre).... et celle de ce 17 juin sur paris sud..... bah un 17 aussi... hum hum.... :eek:
  20. intérêt de ce topic ? 0 pointé, aucun. (j'ai pas l'intention de te vexer... mais faut etre réaliste un minimum) surtout que moultes sujets parlent déjà des FAI, avec classement, débits, services... comparaisons.. etc.... utilise la fonction recherche :fume:
  21. Bon j'ouvre ce topic au sujet de l'opérateur Bouygues Telecom. Car comme chacun le sait, il y a deja eu une journée sans "Bouygues" et je ne crains qu'en ce 17juin 2005 nous soyons encore en pleine journée sans "Bouygues"... Avouez c'est pas mal quand même... je sais qu'il y a deja eu tout plein de rumeurs la fois précédente, avec l'info "officielle" comme quoi c'était un plantage interne à Bouygues... mais vu que les opérateurs ont tous systématiquement des systèmes relai de secours... perso j'pencherai plutôt pour une belle attaque... je tiens à ne lancer aucune rumeur... mais je doute beaucoup des infos officielles... Voilà pourquoi je poste, car j'aimerais savoir ce qui se trame exactement. Etudiant Stagiaire, j'ai énormément besoin d'un "mobayille" et je suis chez Bouygues (et oui personne n'est parfait alors évitez les réponses du genre, t'avais cas prendre un autre opérateur, merci !) et je suis pas le seul à être sans réseau sur la région parisienne (car peut etre que seules certaines zones sont touchées...) Voila.. à vous... et maitrisez vous au niveau des réponses... essayons de ne pas faire de posts inutiles ou répétitif :D [EDIT >] Apres + de 5 heures d'inactivités, ça re-fonctionne.. allez savoir pourquoi !! je dis plus de 5heures car je me suis levé il y a un poil plus de 5H...si ca se trouve ca dure depuis plus longtemps... raah bouygues quand tu nous tiens... :fume:
  22. c bizarre ca... t'as quel fournisseur internet ? c peut etre tout simplement une coupure internet classique... et dans la config de ton routeur tu n'as pas activé la reco-automatique... (c'est hypothétique vu que finalement on en sait pas beaucoup sur ton routeur ^^) vois de ce coté là on ne sait jamais (et tant pis si tu penses que c'était évident et que tu l'as deja fait :p)
  23. hum chuis dsl de te dire ca mais ta rien suivi au film ^^ cela n'a rien a voir avec la température du proc.. surtout que je n'ai rien changé au bios ^^ c'était du aux erreurs générées par la carte mère dans la RAM mère et graphique. donc windows tombait en ERREUR CRITIQUE.... ce qui faisait que docteur watson venait me rendre visite (ecran bleu fatal) , équivalent a rebooter sans prévenir lorsque l'option correspondante était cochée... la température du proc n'a rien a voir dans ce cas-là. :frenchy:
  24. J'AI ENFIN TROUVEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE !!!!!! :applaudir2: bon alors en fait... on a tout essayé.. sauf : LA CARTE MERE !!! et voila ayant été obligé de réinstallé windobe... et ayant doc Watson qui vient me rendre visite en pleine installatation.... j'ai tenté la greffe de carte mère.... et effectivement... c'était bien ma carte mère qui déconnait...... AVIS A TOUS.. les reboot intempestifs c'est pas forcément la RAM.... (comme ca ca en bouche un coin a ceux qui répondent :RAM direct... :bou: ) Allez.. ca a fait 10mois cette histoires .. ^^ c fini maintenant !! merci a tous
  25. Tintwo

    Config Router

    si, si mais bon on est pas tout le temps la non plus.... :D bon en fait sur ton routeur tu dois avoir une interface (genre l'ip du routeur en local dans IE et paf... page d'administration) pour configurer le routeur bien comme il faut ! pour les video conférences par exemple 2 flux de donnees vont transiter par ton routeur par une certaine porte (les 'ports'), la porte ou les donnees arrivent et celle ou les donnees partent. en grosle Parefeu du routeur est con de chez con... si tu lui dis pas de redirigier toutes les donnees qui transitent par un port vers ton pc, il le fera pas et le bloquera... Donc dans ton interface tu doi pouvoir paramétrer (voir manuel de ton routeur), tout ce ki transitent par tel port est redirigé sur ma becane ! apres il faut savoir quels sont les ports utilisés par les logiciels... par netmeeting a priori tu peux les définir toi meme... au moins tu sais ce que tu fais.... apres chuis pas un spécialiste.. encore moi des routeur de chez robotics j'espere t'avoir été utile ++ :biere:
×
×
  • Create New...