Jump to content

chrys11

Members
  • Posts

    17
  • Joined

  • Last visited

chrys11's Achievements

Newbie

Newbie (1/14)

  1. Bon j'ai une bonne nouvelle en desinstallant tous les paramètre de mon ancien modem et des connexions wanadoo... (une nouvelle fois ) et ben ça marche.... JE voulais tous vous remericier pour votre aide.... :coolspot: :coolspot: :coolspot: :applaudir2: :applaudir2: :respect: :respect: :respect:
  2. Ma question était naz... en effet lorsque tu acheter le Routeur tu reçois par la même occaz, le filtre... Donc oui il est bien brancher... Désolé
  3. euh ça va peut-être te sembler bête mais des filtres??? euh ormis la prise j'ai rien fait d'autre sur les prise téléphonique... sinon oui j'ai essayer avec 2 cartes...
  4. J'ai le même avis.... J'hésitais comme toi et je me suis décidé à prendre le BARTON et c'est un excellent choix... POUR MA PART :biere:
  5. Alors j'ai de nouveaux essayer et j'ai rien.... il continue à me sortir ceci... "L'Assistant de configuration n'a pas pu détecter la connexion Internet. L'Assistant n'a pas pu établir une connexion. Veuillez vérifier le câble DSL avant de poursuivre."
  6. C'est sur que moi j'achète que de la samsung et j'ai eu la chance jusqu'a présent de n'avoir aucun soucis.... Concernant 98 que je t'avait conseiller c'est simplement que si tu voulais garder tes barettes il te fallait passer sur cette versions de windows qui à défaut d'XP ne te créer pas de conflit à cause de ta mémoire..... Bon courage.... :hello:
  7. Oh là tu as un bo problème... concernant tes barrettes tu disais en avoir deux et qu'avec tu rencontrait un pb d'instal de Windows... Sachant que tu en à deux cadencé à 3200 et tu en à rajouter une qui est à combien??? Deux solutions s'offre à toi soit c un pb au niv de ta mémoire mais tu dis qu'elles sont or de cause, soit tu as une incompatibilité entre ta carte graph et ta carte mère... tu as une possibilité tu garde ta carte graph et tu essaie avec la version de Windows 98 2ème editions (je pense que tu aura moins de pb dû à la mémoire...) car ta 9600 pro à une mémoire ddr de combien?
  8. Bijour, bijour, vois si un programme récement installé ne cause pas de conflit... Cela peut arrivé lorsqu'un jeux ou une applit bug... Désintal les derniers prog installé et vois... Ca peux marché j'ai déjà eu le coût avec le ;-) jeux "Vietcong".
  9. Coucouc, a faire attention sur la LIVE BOX, FreeBos et Autre box... qui s'utilise pleinement sur zone dégrouper sinon sa ne vaut pas trop le cout.... :non:
  10. Bonjour à toi, j'avais une KT400 et je m'en suis plus pdt 1 ans avec, concernant ton PC il faut savoir quel est ton objectif... si c pour faire des jeux ou simplement du traitement d'info (word excel...) :yais: Mais c'est deux cartes sont de bonne qualité tout dépend de ce que tu veux faire avec. :yais:
  11. je vais essayer tes codes... Mais ce qui me choc c'est qu'il me dit qu'un pb résulte du cable, pourtant j'en ai essayer qq'1 et toujours le même message... :voila:
  12. et non malheureusement pour moi ça n'as pas fonctionné, j'ai tout paramétrer correctement et il m'annonce de vérifier le cable DSL... Donc si qq'1 as une idée je suis ouvert.... :( :??:
  13. ouai je sais sauf qu'il me dde de vérifier mon cable dsl.... car il ne trouve rien. Pourtant avec le SAGEM ça tourne bien et en plus c leur cable... D'où mon incompréhension. :decoiff:
  14. Ouai tu as choisis des bons éléments pour ton PC mais n'oublie pas une chose de bien ventillé tout ça sinon tu risq la cata... :applaudir2: Ta quoi comme alim???
×
×
  • Create New...