Jump to content
Forums BHmag.fr

slackw

Members
  • Content Count

    60
  • Joined

  • Last visited

About slackw

  • Rank
    Débutant
  1. bjour, j'ai gravé 6 divx sur un support dvd avec Nero / XP comme données , aucun erreur ... sauf quand j'ai essayé de faire la lecture, XP ne voit pas le média dans le lecteur... j'ai cru que j'ai loupé ... mais non: je les retrouve les 6 divx gravés avec Linux ! qq'il se passe ?
  2. IE7-WindowsXP-KB947864-x86-ENU provoque: si vous avez 1 icone Firefox sur le bureau , il sera remplacé par 1 icone de IE IE7 ne peut pas acceder au Web , Firefox peut le faire sans problème Solution: désinstaller le Maj IE7-WindowsXP-KB947864-x86-ENU
  3. bonjour, qq1 a déjà utilisé DLT VS80 Tape Drive ou similaires : ya t il un moyen d'effacer les données sur bande usagée , style rec ou formater ? merci
  4. très curieux : Intel Celeron D 315 (2.26 GHz) Socket 478 FSB533 => barrettes pc2700 ! peux tu me donner la référence exacte des barrettes Samsung ?
  5. pb de Hard, bien paramètrer le fsb , fact multificateur ...? peut être vous avez fait un OL sans le savoir !
  6. tu achète une carte réseau WiFi pour ton PC sinon , tu ne peux pas car il faut relier le cable entre ton PC bureau et le passerelle (routeur de ton voisin)
  7. 1° S'assurer que le ventilo Alim et le ventilo arrière ne soient pas montés dans le même sens : l'un aspire, l'autre expire. > connerie c'est bon ton ventillo évacue l'air chaud du boiter par le haut... et il ya forcement l'arrivée de l'air frais par devant, plus bas ( l'air chaud monte par conviction) ... des trous prévus sous ta tour ou bas de la facette devant (tu ne les vois pas).. il n'est pas forcement n'écessaire d'avoir le ventillo entrant à l'avant .. c'est une question de pression : si l'air sort par derrière forcement l'air frais doit entrer ... sinon il s'agit d'une pompe pour faire le vide! ventillo de l'alim , même pricipe, pour évacuer l'air chaud dans l'alim uniquement PS: si 2 ventillo : mettre celui en hauteur pour évacuer l'air chaud et celui plus bas pour faire entrer l'air froid , pas le contraire !
  8. ne rien brancher d'autres que PW SW (poussoir-interrupteur) si ça démarrer pas pour aller au BIOS , alors la panne est ailleurs . Seuls pour les LED et HP : respecter la polarité ... alors si pas allumés, inverser la polarité, peut se faire même à chaud !
  9. Certaine carte mère ne démarre pas quand la carte video est HS, ce qui m'est arrivé hier avec un vieux Abit BH6 : rien .. .. j'ai pensé au chipset .. et miracle c'est juste la carte Vidéo ! Essayez avec une autre carte vidéo sur l'ancienne CM ! si ça marche ... merci de m'envoyer ta nouvelle CM :bou:
  10. non je prog un autre eprom.. mais j'ai plus 256k/5v en stock ... bah ! on peut écrire n'importe quoi dans n'importe quel mémoire flash ! juste à choisir le bon : 128k 256 512 k etc.. / 3v 5v 12v pour la CM pour MS6168: 256K, 5V quel que soit le fabriiquant .. ça marchera mais j'ai plus en stock.. c'est tentant j'ai un Bios MSI pour cette carte qui peut avoir FSB=133 et j'ai un P3 1000,256,133,1.7V ss la main aussi !
  11. ce soir je vais mettre le bios de msi (awards) à la place de Bios Packarbell (Ami), va bien voir..
  12. Cette carte ne permet pas OL, le BIOS de PackardBell plafonne à 800 , mais peut être pas pour MSI ? je pense qu'il tourne à 1000, car Linux indique même 1003,xx aussi CPU-Z à 1002,xx (avec fsb=100,2) : Ils ne se contentent pas d'indiquer le caractéristique de CPU
  13. merci, CPU-Z donne 1002.2MHz > il tourne vraiment à 1000 ?
  14. slt, j'ai sous la main un carte de PackardBell MSI MS6168, slot 1 : reglage de jumpers > au max 800MHz (8x100) Quand j'ai mis un PIII 1000MHz (10x100) , le Bios indique qu'il s'agit d'un P3 800MHz, WinXP > 1000MHz , AIDA32 > 1000MHz, Linux 1003MHz ... Comment peut on savoir à quelle vitesse tourne vraiment ce mobo ? qui tourne très bien ...
×
×
  • Create New...