Jump to content
Forums BHmag.fr

TOFKE

Members
  • Content Count

    12
  • Joined

  • Last visited

About TOFKE

  • Rank
    Débutant

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    Moeskroen (bel)
  1. PROBLEME identifié apres 1 semaine d'essai divers et variés, on avait des doutes sur la cm et la c sur et certain le probleme c'était le Chipset I865G de la cm qui avait un probleme du coté de la gestion de l'agp, ouf j'croyais que ma geforce 5900 XT été morte... retour de la carte mère au sav, delai 7 jours... :hello: Merci a tous :biere:
  2. PROBLEME identifié apres 1 semaine d'essai divers et variés, on avait des doutes sur la cm et la c sur et certain le probleme c'était le Chipset I865G de la cm qui avait un probleme du coté de la gestion de l'agp, ouf j'croyais que ma geforce 5900 XT été morte... retour de la carte mère au sav, delai 7 jours... :hello: Merci a tous :biere:
  3. un bon vieux DEFRAG peut-être....
  4. TOFKE

    Pb Carte graphic

    Cette carte est effectivement cadencée à 400MHz pour le core, et 351MHz pour la RAM (soit 702MHz DDR) g fait un copier coller d'un truc que j'avais vu sur un forum (pask'un pote à la même) elle n'est pas chère et le bundle est correct. L'ennui , c'est que l'intérêt d'une 5900XT réside dans son fort potentiel d'overclockabilité, et là cette Asus de ce côté là , c'est grave de la merde. Ils ont désactivé via le BIOS , le surcadencage automatique, l'auto détection dans les Coolbits. Et il semblerait que le système de refroidissement soit assez peu efficace, ce qui fait que la carte est extrêmement sensible à la chaleur , impossible de pouvoir jouer en 405/775 si votre boîtier n'a pas de ventilation additionnelle. on peut aussi penser que la RAM sur cette carte est de la 2.8ns, voire lien Bref une bonne carte en soit, mais non-recommandée pour ceux qui recherchent l'overclocking... D'autres marques comme PixelView sont recommandées dans cette optique.
  5. Slt a tous, ou a toi..... si tu m'entends g aussi dejà essayé avec un crt et c pareil... :(
  6. la clé usb fonctionne t elle chez un de des potes ou a ton boulot.
  7. :) ôôôôh il était bô ce topic, une belle histoire et tout et tout... ;)
  8. Ton usb est pas desactivé dans ton BIOS ?
  9. g retourner le bios de a à z hier et rien de rien g vu ta config (on a apeu près la même) et tu dois bien délirer a DOOM3 et FARCRY, eh ben moi ca fait une semaine qu'il tourne plus :decoiff: t'imagines et pour la garantie de la carte et est encore valable, mais alors pourquoi elle tourne sur un p300 ? :/
  10. salut et merci CONRAD de t' interesser a mon probleme j'ai deja reinstallé windaube pro 2 fois et une fois le home j'ai faits des essais avec 3 directx (8.1,9.0,9.0c) ca ne change rien... :??:
  11. bon g un p4 3.2ghz H.T, 512 ram, DD 160go, Geforce 5900 XT, tft acer 17" Quand j'installe ma geforce 5900 xt (POV) j'ai le message "no signal" à l'écran :decoiff: bon, les drivers s'installent et au reboot apres le logo XP, j'ai un no signal, donc g essayé au moins 5 drivers du site nvidia avec driver cleaner a chaque reinstallation et les omega en passant mais c toujours pareil g flasher la cm, la cg et mis a jour le chipset i865G g essayé avec une ATI9200 SE c pareil "no signal" le mode sans echec fonctionne les 2 carte fonctionnent sur un vieux p300mhz Ca fait 20 ans que je suis dans les PC et autres sinclair ou amiga (j'ai 33ans et je suis programmeur) et je n'ai jamais vu ca... ALORS SVP PENCHEZ VOUS SUR CE PROBLEME
×
×
  • Create New...