Jump to content
Forums BHmag.fr
@ttila

premiers pas sur du nforce

Recommended Posts

salut tout le monde ma configue est dans le profil .

 

je rentre tout de suite dans le vif du sujet .

bios 5.9 d origine .

 

1 dans le reglages des frenkences : pour de la ddr en 166 (pc2700 ) mettre par spd

 

le reglage performance en manuel

 

mettre la frekences a 200 mhz

 

2 dans les voltage j ai mit 1.80 (c est mon maxi)

euh sachant ke sur cette mobo y a la fiche pour le 2 connecteur (le carre ) ;)

 

alors apres les benchs sur ut2003 ( 2 flyby et 2 botmatch ) les temp ca donne 54° pour le pross ,34°pour la carte mere .

 

j ai pas le temp de vous montez les benchs mais demain matin premiere heure je les met en ligne .

 

euh le bios me reconnait le pross comme un "3200+":coolspot: euh a votre avis ,c est bon ou :non: paske ca va petez :ooo: .euh c est trop coll chuis trop content .. j en ai meme la larme a l oeil . :petard:

 

 

desole doe le mien m as coutez moins cher :cool: :yais: :lol:

Share this post


Link to post
Share on other sites

bravo :ooo:

 

pour le vcore,essaye de le baisser et testes la stabilité de ton cpu car plus le vcore est bas et plus longtemps dure ton proc et en plus il chauffe moins :yais:

Share this post


Link to post
Share on other sites

Héhé gg attila jte lavais dit

 

Mais moi j'ai un 3400+ en fait si l'on tient comtpe des prorata car je suis a 2466mhz il me semble avec de la 2100 .... on reverra ca quand jaurais recu ma 3200+ samsung :D

Share this post


Link to post
Share on other sites

A propos, j'ai fais un test a linstant et j'ai baissé mon vcore a 1.75v et au reboot j'ai lancé seti@home et msn pr causer avec attila (:D) et 2 minutes plus tard, j'ai eu un ecran avec ce message le :

 

IRQ_less_or_equal

 

Enfin c'etai un truc du genre, j'ai dc rebooté et remis en 1.80 et la ca fé 25minute ke seti@ tourne et aucun probleme :)

 

 

Ce serait donc cela la stabilité du systeme ??

Cela veut-il dire que je suis pas stable a 1.75 ? et que donc par consequent je suis au bon voltage en ce moment ? :dingue:

 

Ou alors cette erreur na telle aucun rapport avec le vcore et elle est du par exemple a mes drivers video par ex comme le pensait @ttila ( sachant que depuis 6 mois que jai mes drivers dinstallé j'ai jms eu ce prob ^^ )

 

:respect:

Share this post


Link to post
Share on other sites

doe :respect:

 

le mieux pour tester la stabilité est prime95 ou toast :yais:

 

au bout d'une heure ou duex si ton pc n'a pas redemarré il est stable :voila:

Share this post


Link to post
Share on other sites

oki je testerais ca ;)

 

ca me la refais cet aprem et en bas de page ca me parlait de ca usbport.sys

 

Humm ...

Share this post


Link to post
Share on other sites

Et.. c'est po trop dangereux d'utiliser un prog decetacabit??? Cafait que 4 jours que j'ai mon nouveau proc, et j'ai po envie de le flamber d'entrée....

 

Doe, essaie de mettre à jour les pilotes deta CM... Ca pourrait bien venir de là ton erreur...

Share this post


Link to post
Share on other sites
salut tout le monde ma configue est dans le profil .

 

je rentre tout de suite dans le vif du sujet .

bios 5.9 d origine .

 

1 dans le reglages des frenkences : pour de la ddr en 166 (pc2700 ) mettre par spd

 

                                                  le reglage performance en manuel

 

                                                  mettre la frekences a 200 mhz

 

2 dans les voltage j ai mit 1.80 (c est mon maxi)

euh sachant ke sur cette mobo y a la fiche pour le 2 connecteur (le carre )    ;)

 

alors apres les benchs sur ut2003 ( 2 flyby et 2 botmatch ) les temp ca donne 54° pour le pross ,34°pour la carte mere .

 

j ai pas le temp de vous montez les benchs mais demain matin premiere heure je les met en ligne .

 

euh le bios me reconnait le pross comme un "3200+":coolspot:  euh a votre avis ,c est  bon ou :non: paske ca va petez  :ooo:  .euh c est trop coll chuis trop content .. j en ai meme la larme a l oeil .  :petard:

 

 

desole doe le mien m as coutez moins cher  :cool: :yais:  :lol:

La morale de cette histoire c'est que c'est de la sacrée bonne ram, la corsair...

Share this post


Link to post
Share on other sites

Help les gars!!! g réussi a poussé mon xp2600 a 2433 avec un fsb de 211 pour un coeff de 11.5 Vcore au max a 1.85v. il est stable mai dè que je passe au dessus il plante. Ca peut venir de ma 512 noname pc3200 qui est en synchro avec mon proco? ou suije au bout du proco?

Share this post


Link to post
Share on other sites

c'est possible que ton proc soit au max avec cette tension :voila:

 

pour monter plus haut les procs ont besoin de plus d'electricite,il n'est pas rare de voir des proc o/c a + de 2V...pour 1.85V 2400mhz c'est deja pas mal! :yais:

Share this post


Link to post
Share on other sites

un autre truc me turlupine... sisoft sandra donne mon xp modele 3011 (éstimé) et en taux de perfomance PR3528...est ce normale? je mattendai a voir mon pc reconnu comme un 3600 ou plus. resultat du benchmarch sandra ALU 9106/ FPU 3752. C pa un peu bas?

Share this post


Link to post
Share on other sites

ui suretout que moi je usis en tant que 3400+ a 2400mhz

Share this post


Link to post
Share on other sites
c'est possible que ton proc soit au max avec cette tension :voila:

 

pour monter plus haut les procs ont besoin de plus d'electricite,il n'est pas rare de voir des proc o/c a + de 2V...pour 1.85V 2400mhz c'est deja pas mal! :yais:

chez moi ce qui est bizarre, c'est qu'en améliorant le refroidissement, j'ai pu baisser le VCORE et augmenter la fréquence!

 

sisi! c'est vrai!

Share this post


Link to post
Share on other sites

un autre probleme maintenant!!! kan jallume mon pc la voix de chez asus me di kil y a echec pour cause overcloking du proco...ensuite il plante. kelkun peu m'expliké?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...