Jump to content

test puisance alim


Undertaker
 Share

Recommended Posts

bah ça alors  ! gorgorgeu et moustiques sont tous les deux chez tiscali ...

 

:D

Effectivement, le problème vient de TISCALI.

 

Je viens (provisoirement) de changer mon login et mon mot de passe dans le routeur pour me connecter avec les coordonnées d'une autre personne (chez un autre FAI), et ça marche !

 

Un gros mauvais point pour TISCALI qui manifestement bloque ce site :( . Peut-être y a-t-il des choses illégales sur ce site ??? :??:

Link to comment
Share on other sites

bah ça alors  ! gorgorgeu et moustiques sont tous les deux chez tiscali ...

 

:D

Effectivement, le problème vient de TISCALI.

 

Je viens (provisoirement) de changer mon login et mon mot de passe dans le routeur pour me connecter avec les coordonnées d'une autre personne (chez un autre FAI), et ça marche !

 

Un gros mauvais point pour TISCALI qui manifestement bloque ce site :( . Peut-être y a-t-il des choses illégales sur ce site ??? :??:

C'est pas ton navigateur qui merdouille ... :ooo:

Link to comment
Share on other sites

C'est pas ton navigateur qui merdouille ... :ooo:

Non, vu que j'utilise le meilleur navigateur du monde, à savoir l'excellent Internet Explorer. :D

 

Et puis, souviens toi de ma réponse de 10 septembre :

Et ne me dites pas que c'est à cause d'I.E., c'est la même chose avec Mozilla.

 

Et aussi, n'oublie pas que quand je change de FAI, tout va très bien (avec I.E.).

Link to comment
Share on other sites

  • 2 weeks later...

je déconseille vivement les PowerrSupply de 300W ....

 

au lieu d'envoyer du +12V/-12V dans la carte mere... sur toutes les powersupply de cette puissance, elles injectent du +12V/-13.5V... voire -14V sur certaines !!

a deconseille.. la durée de vie des puces et circuit de votre CM sera diminuéE...

:voila:

Link to comment
Share on other sites

au lieu d'envoyer du +12V/-12V dans la carte mere... sur toutes les powersupply de cette puissance, elles injectent du +12V/-13.5V... voire -14V sur certaines !!

a deconseille.. la durée de vie des puces et circuit de votre CM sera diminuéE...

:voila:

N'importe quoi. :roll:

 

D'abord ce que tu dis est totalement faux et ensuite, il y a longtemps que les CM n'utilisent plus le -12V. :lol:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...