Jump to content
Forums BHmag.fr
charp

Freeze après o/c

Recommended Posts

Bonjour, :hello:

 

Après l'o/c de mon Barton 2500+ jusqu'a 2300 Mhz, cette nuit j'ai lancer 3D mark03 En boucle 30 fois et quand je me suis lever il avait freezé :/ , pourtant j'ai fait un test avec OCCT ca a marcher, j'ai même fait 9 heures de torture avec OCCT et le proc a tenu avec 54°c en full.

 

Donc ca pourrais venir de où ? :??:

Quand j'était redéssendu en 3200+ 2.4 Ghz ca marchait très bien.

 

Est-ce que ca serait le chipset qui limite l'o/c ? :??:

 

 

Merci de vos réponses :biere:

Share this post


Link to post
Share on other sites

attention occt est encore jeune et n'est pas infaillible!

 

pour etre sur que ton o/c soit validé je te conseille bien sur un occt (saches que parfois à ma frequence d'origine il me dit que mon prox n'est pas stable donc méfie toi :dingue: ) fais tourner ton proc quelques heures avec prime 95 c'est LA reference pour savoir si tout est stable :yais:

 

peut etre que 3d mark utilise des ressources de ton proc que occt ne test pas :biere:

Share this post


Link to post
Share on other sites

Ok, bon bah j'ai redessendu mon proc a 2.2Ghz comme ca je suis sur j'ai aucun beug ca suffit largement Merci :biere:

Share this post


Link to post
Share on other sites
Quand j'était redéssendu en 3200+ 2.4 Ghz ca marchait très bien.

 

Hmm, tu veux dire à 2.24 GHz * :heu:

 

Oui Mike59 a raison sur le fait que Prime95 est mieux...

Je pense que ton problème pourait venir de l'Alimentation qui ne tient pas les tensions, et j'en suis presque sure :biere:

Share this post


Link to post
Share on other sites

Oui 2.24 Ghz.

 

Non c'est pas l'alimentation les tensions sont stables. A mon avis c'est le chipset Via KT600 qui n'est pas assez robuste pour ca, quand le FSB dépasse les 200, le chipset souffre beaucoup plus et vu que le chipset pendant un jeu gère la mémoire, les graphique et le proc, il n'arrive pas a tenir. :biere:

Share this post


Link to post
Share on other sites

J'ai des freeze dans des jeux alors que j'ai fait 7 heures de Prime95 sans erreurs (à 2.2 Ghz), donc je comprend pas trop pourquoi. J'ai entendu dire qu'il fallait desfois un peu augmenter le Voltage de la mémoire de 0.1v parce que quand on o/c il pouvait y avoir des chutes sur le voltage a ce niveau la. Que faire ? augmenter le voltage ? :??:

 

 

Edit : j'ai même des freezes a 2.07 Ghz :voila:

Share this post


Link to post
Share on other sites

Oui je crois bien que c'est ca, parce que j'ai remis les valeurs par défaut dans les paramètres, puis avec les 2.07 Ghz ca tournait nikel, mais pourquoi d'un coup ca marche mal ? il a toujours été pareil et maintenant ca beug :voila:

Share this post


Link to post
Share on other sites

poussiere ? ventilateur qui a un probleme ?

Share this post


Link to post
Share on other sites

Je l'ai nettoyer il y a quelque jour, et il marche comme d'habitude :voila:

 

 

Edit : a 2.2 Ghz il freeze quand j'ai mis les valeurs par defaut pour la carte graphique et par contre a 2.07 Ghz avec le carte graphique un peu o/c il freeze pas :voila:

Share this post


Link to post
Share on other sites

Bon bah je vien de dessendre le Vcore de 1.725 a 1.65 a 2.2 Ghz et OCCT me dit que c'est stable, j'ai essayer 1 heure de 3D mark03 et ca a tenu, après j'ai augmenter la fréquence de la ram de la carte graphique et 900 @ 1100 comme elle avait toujours été avant, et la il freeze, j'ai rebooter puis j'ai mis le GPU de 500 @ 530 et la ram de 900 @ 1000 et la encore freeze. Je comprend pas du tout la :/

Share this post


Link to post
Share on other sites

alors il faut savoir quelques notions pour l'o/c:

 

-si ton pc reboot aleatoirement c'est que ton proc manque de tension ou a trop chaud

-si tu as des artefacts au niveau de l'affichage c'est que ta memoire graphique es ttrop poussée

-et si ton pc freeze c'est que ton gpu de cg est trop poussé ou a trop chaud...

 

 

tu as touché à ta carte graphique?tu as peut etre bougé un peu le rad et le contact gpu/rad n'est plus excellent :heu:

sinon il arrive qu'avec le temps un proc ou gpu perd ses aptitudes à l'o/c,essaye aux frequences d'origine ...

Share this post


Link to post
Share on other sites
-si ton pc reboot aleatoirement c'est que ton proc manque de tension ou a trop chaud

Il est a 50° en full, et OCCT ma dit qu'il était stable et prime95 je l'ai laisser 3h45 sans

aucune erreur.

-si tu as des artefacts au niveau de l'affichage c'est que ta memoire graphique es ttrop poussée

Aucun artefact.

-et si ton pc freeze c'est que ton gpu de cg est trop poussé ou a trop chaud...

Il freeze, quand j'o/c pas la carte graphique il freeze pas, mais quand j'augmente la mémoire par exemple il freeze. :voila:

tu as touché à ta carte graphique?tu as peut etre bougé un peu le rad et le contact gpu/rad n'est plus excellent heu.gif

Je l'ai démonter pour la mètre sur la K8N-E deluxe oui. je vais voir si je ne l'ai pas bouger.

 

sinon il arrive qu'avec le temps un proc ou gpu perd ses aptitudes à l'o/c,essaye aux frequences d'origine ...

Au fréquence d'origine ca tourne nikel.

Share this post


Link to post
Share on other sites

donc c'est du a ta carte graphique,verfies bien si le rad est bien fixé,a la rigueur tu le demonte,tu nettois et tu mets de la artic silver 5 a la place de la pate d'origine

 

il doit y avoir un mauvais coontact....ou alors ta ram a pris un coup et tu peux plus trop la monter en frequence.

 

tiens moi au courant :biere:

Share this post


Link to post
Share on other sites

J'ai demonté le rad, enlever la pate thermique, j'en ai remis (j'avais pas d'artic silver donc j'ai mis de la normal :/ ), je vais essayer pour voir si ca tient.

Share this post


Link to post
Share on other sites

Alors j'ai essayer avec mes fréquence qui marchait très bien avant pour la carte graphique soit 560/1100 et pour le proc 2.2 Ghz et des le début, l'image commence a allez au ralentis puis freeze, je reboot je met le proc a 2.07 Ghz et la ca marche nikel, 3D mark03 a fait 3test de chaque séance de jeu normalement. Donc a mon avis c'est le proc :/ .

Faut que je le change parce que 2.07 Ghz c'est pas beaucoup. :D

Merci de ton aide :biere:

Share this post


Link to post
Share on other sites

attends avant de dire que c'est le proc,

 

laisse le a 2.07 mais remets ta carte graphique a ses frequences d'origine,et si là ça ne freeze plus c'est que c'est ta carte graphique

 

peut etre qu'elle aime pas trop l'o/c c'est tout! :biere:

 

essaye et dis moi quoi :respect:

Share this post


Link to post
Share on other sites

Enfaite je remet ma carte graphique au fréquence d'origine et j'essai 3D Mark03 ? mais pourquoi les remètre a l'origine si en l'o/c ca a bien marché ? :??:

:biere:

Share this post


Link to post
Share on other sites

car avec le temps un o/c se degrade parfois...

 

exemple mon barton 2500 tenait le 3200+ à 1.65V stable et maintenant il lui faut 1.75 :dingue:

 

et des fois ça va vite... :ooo:

 

donc oui mets ta carte aux frequences d'origine et refais les memes tests qui te freezaient l'ecran :biere:

Share this post


Link to post
Share on other sites
donc oui mets ta carte aux frequences d'origine et refais les memes tests qui te freezaient l'ecran biere.gif

Avec les fréquences d'origine j'ai jamais eu de freeze :/

J'avais dit ca tout ta l'heure :

Alors j'ai essayer avec mes fréquence qui marchait très bien avant pour la carte graphique soit 560/1100 (origine 500/900) et pour le proc 2.2 Ghz et des le début, l'image commence a allez au ralentis puis freeze, je reboot je met le proc a 2.07 Ghz et la ca marche nikel, 3D mark03 a fait 3test de chaque séance de jeu normalement.

Mais je vais essayer quand même avec les fréquences d'origine je re-répond dans 15-20 Minutes environ :biere: :biere:

Share this post


Link to post
Share on other sites

Comment ca ? :??: je comprend pas trop, en dessendant la fréquence du proc ca marche pourtant alors que quand je l'augmente ca ne marche plus :voila:

 

:biere: :biere:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...