Jump to content
Forums BHmag.fr
leeloo35

mon nouveau ventilateur fait s'arreter mon pc

Recommended Posts

Bonjour,

j'ai voulu changer le ventilo de l'ordi de ma fille un atlhon 1gyga et 640 sddram sur carte mère soltek SL-75KAV-X et là surprise au moment de ré-alimenter le PC démarrage un bip long et plouf plus rien, il s'arrête

je remets l'ancien cela redemarre normalement, j'essaye en changeant l'alimentation du ventilo en la branchant directement sur l'alimentation de l'ordi et non sur le fan de la carte mère, pareil....

En y regardant de plus près, j'ai le vieux ventilo bruyant DC 12V 0.18 A Bi-sonic et le nouveau ventilo Compuman 2 ball bearing DC 12V 0.23 A

qu'en pensez vous ? :??:

Share this post


Link to post
Share on other sites

Bonjour,

j'ai voulu changer le ventilo de l'ordi de ma fille un atlhon 1gyga et 640 sddram sur carte mère soltek SL-75KAV-X et là surprise au moment de ré-alimenter le PC démarrage un bip long et plouf plus rien, il s'arrête

je remets l'ancien cela redemarre normalement, j'essaye en changeant l'alimentation du ventilo en la branchant directement sur l'alimentation de l'ordi et non sur le fan de la carte mère, pareil....

En y regardant de plus près, j'ai le vieux ventilo bruyant DC 12V 0.18 A Bi-sonic et le nouveau ventilo Compuman 2 ball bearing DC 12V 0.23 A

qu'en pensez vous ? :??:

salut le nouveau ventilo il tourne ?

Share this post


Link to post
Share on other sites

Bonjour,

j'ai voulu changer le ventilo de l'ordi de ma fille un atlhon 1gyga et 640 sddram sur carte mère soltek SL-75KAV-X et là surprise au moment de ré-alimenter le PC démarrage un bip long et plouf plus rien, il s'arrête

je remets l'ancien cela redemarre normalement, j'essaye en changeant l'alimentation du ventilo en la branchant directement sur l'alimentation de l'ordi et non sur le fan de la carte mère, pareil....

En y regardant de plus près, j'ai le vieux ventilo bruyant DC 12V 0.18 A Bi-sonic et le nouveau ventilo Compuman 2 ball bearing DC 12V 0.23 A

qu'en pensez vous ? :??:

salut le nouveau ventilo il tourne ?

 

oui il tourne 1 seconde et l'alimentation se coupe ...

Share this post


Link to post
Share on other sites

J'ai deja eu ce problème en installant un ventilateur, résultat carte mère et processeurs grillé :/

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...