Jump to content
Forums BHmag.fr
EarthNet

LED rouge sur carte mère

Recommended Posts

bonjour

 

j'ai un petit soucis avec mon ordi,

j'ai regardé sur ma carte mère à l'intérieur de l'ordinateur, il y a une LED, un témoin qui normalement doit être vert, il est rouge, meme quand l'ordinateur est éteint (juste l'alim qui est sur tension).

Et depuis il va très long à démarrer, je ne peux quasiment pas utilisé l'ordinateur, sous windows dans le gestionaire de périphérique plus rien ne s'affiche.

 

que dois-je faire ? changer la carte mère ?

 

merci d'avance

Share this post


Link to post
Share on other sites

c'est quoi comme carte mère? (marque, modèle...)

meme question.

 

sinon, tu as le guide papier de ta carte mere qui te dit a quoi sert cette LED?

 

IDIOT : c'est l'antivol :lapin:

Share this post


Link to post
Share on other sites

Sortie fin septembre 2001 :fume:

 

Pour la led j'ai rien trouvé :voila:

 

on est bien d'accord, que ce soit n'importe quel carte mère, quand le témoin est rouge, c'est qu'il y a un problème hardware avec la carte mère ? mais en général.. quel type de problème c'est exactement ? il y a pas une norme d'indication pour toutes les cartes ?

Share this post


Link to post
Share on other sites

:hello:

 

http://www.qdigrp.com/qdisite/driver/manual/PlatiniX1en.zip

 

Page ??? Rien vu a ce propos... Bravo pour QDi !!! lol

 

Clear Cmos, Défaire et réinsérer toute les compsantes afin de s'assuré qu'elles sont bien connecté et sans poussière qui pourrait les empéchées de bien fonctionné...

 

Parce que cette led est pour signalé de bobo technique...

Share this post


Link to post
Share on other sites

J'ai lu les 2 docs, anglais et francais et j'ai rien trouvé, et sur ma carte mere QDI j'ai pas la led, et je peux pas aller regarder sur la 2eme, y a un ecran 21" posé dessus donc je tiens a mon dos.

 

En general la led rouge veut aussi dire sous tension, meme si sur ma asus c'est une led verte, faudrait verifier avec everest ou aida les tensions de ton alim, si ton 3.3V ou les autres se sont pas cassé la gueule .....

Share this post


Link to post
Share on other sites

Salut,

 

 

Je pense un peu comme Axtrane : je verrais bien une diode d'indicateur de mise en stand-by. Même si sur mon asus elle est verte c'est vrai. Ca sert juste à dire en gros de faire attention si tu dois changer une carte quoi...

Share this post


Link to post
Share on other sites

ben tout les périphériques j'ai beau les enlevé ca change rien, à mon avis pour que mon ordi marche correctement, il reste plus qu'a changé la carte mère, et d'après moi ca peut pas venir du CPU, pcq cette LED est rouge meme si mon ordi n'est pas allumé.

si mon ordi ne marche pas bien, ca peut-etre que à cause ke la LED est rouge, donc la carte mère, pcq même si je démare windows en mode sans échec, je n'arrive tjrs pas à voir la liste des périphériques que ne marche pas

Share this post


Link to post
Share on other sites

cette DEL est tout le temps allumée? Meme le pc eteins et débranché de la prise de courant pendant un petit peu de temps?

 

Si tu as un appareil photo, tu peux nous faire une photo de la del et environs :biere:

Share this post


Link to post
Share on other sites

est ce que ça pourrait avoir un rapport avec :

 

Wakeup on LAN

Wake up on Modem

Power-on by keyboard password

 

ou un indicateur de pile Cmos qui fatigue?

Share this post


Link to post
Share on other sites

bon ben j'ai tout essayé, g j'ai débranché le cpu,ram, et essayé avec une autre alim, la led est tjrs rouge.

 

bon ben vous me conseillez quoi comme carte mère ki pourais me remplacer cela ? ben je compte tout gardé. le cpu, c intel 1.9ghz, est-ce que je prend une carte mère socket 775 ou 479 ?, ben là a voir c'est un 479, mais au pire g tjrs un ventilo pour les 775, le cpu en lui même ca ne change rien de tte facon ? c'est égal ?

Share this post


Link to post
Share on other sites

Euh juste histoire de te casser dans ton élan, mais .... t'as essayé de réinstaller XP ? rien ne nous prouve que la led rouge et la lenteur ont un lien, peut etre une grosse coincidence ....

 

Si jamais tu changes quand meme je veux bien la récuperer :lapin:

Share this post


Link to post
Share on other sites

Salut

et la pile, elle est bonne ?

 

sinon je suis pas sur que la cm soit vraiment hs.

 

As tu fais le test en débranchant un par un les lecteurs, les disques durs (nappes et alims pour cahacuns), après tu enlève une barette de ram, puis l'autre, si t'as toujours le poblème tu enlèves la carte graphique, puis le processeur... jusqu'à avoir uniquement la cm est l'alim (normalement a partir du moment ou tu auras plus que la ram, le proc, après des bip vont commencer à arriver, dis nous si tu as aussi ces bips)

 

tiens nous au courant

 

edit : sur certaine carte mère, la led peut être de couleur rouge pour dire que tout est bon

Share this post


Link to post
Share on other sites

bon ben mnt.. a force de tout essayé, il ne veu meme plus booté lordi, enfin, meme plus démaré du tout donc, mais la LED est tjrs rouge mdr.

 

bon il ne reste plus ka changé ste carte mère, de tte facon elle se faisait vieille

Share this post


Link to post
Share on other sites

maintenant que j'y pense, jsuis quand même un peu embété, pcq les carte mère d'ajourdhui, les s478, se font de plus en plus rare et on peu metre que de la ram ddr, pcq là g une ram 512 mais pc133, dans ces cas là se sera pas compatible avec une nouvel carte mère, je dois meme changé la ram donc ?

Share this post


Link to post
Share on other sites

C'est une faible dépense mais tu y gagnes sur la vitesse generale.

 

M'oublie pas si tu te débarasses de l'autre :D

Share this post


Link to post
Share on other sites

maintenant que j'y pense, jsuis quand même un peu embété, pcq les carte mère d'ajourdhui, les s478, se font de plus en plus rare et on peu metre que de la ram ddr, pcq là g une ram 512 mais pc133, dans ces cas là se sera pas compatible avec une nouvel carte mère, je dois meme changé la ram donc ?

Pas mal de vendeur se rabattent sur des ASRock comme MB. Cette marque permet de retrouver des sockets obsolètes pour justement éviter de devoir changer toute ca config au cas ou sa vieille MB venait à lacher. J'ai dernièrement acheter l'une d'elles avec un socket A (462) pour ma vieille config.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...