Jump to content

Probleme de batteries d'onduleur


Axtrane
 Share

Recommended Posts

Bonsoir,

 

Question pour changer, j'ai un de mes onduleurs qui vient de lacher, seulement j'avais changé les batteries il y a encore assez peu (moins d'un an) et je me pose des questions sur le fonctionnement.

En fait c'est un 1425VA et y a 4 batteries dedans, et elles sont gonflées ... j'en ai donc chié pour les sortir, il est donc temps pour moi de les changer, mais est ce que je ne risque pas me meme probleme (je ne connais pas les causes) meme si je pense que ca vient du fait que 2 etaient chargées a moitié, et 2 pleines...

 

Si ca vous parle, merci de me donner des eclaircissements sur les causes possibles.

Link to comment
Share on other sites

Dans la mesure ou 2 des 4 batteries étaient pas neuves, ca a pu provoquer une tension erronée dans le chargement ......

Ah oui en effet, surtout si elles sont branchées en série.

 

On ne change JAMAIS 2 batteries sur 4, quel est le sagoin qui t'a fait ça ?

Link to comment
Share on other sites

:lapin: j'en avais que 2 sous le coude (et puis surtout y en avait que 2 HS sur le moment), c'est un onduleur récuperé (il pese un ane mort en plus), faut que j'en ramene un nouveau, mon 2eme onduleur est HS, y a que le 3eme qui tient toujours sur mon pc principal...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...