Jump to content
Forums BHmag.fr

Recommended Posts

depuis plus d'un mois et après de nombreux appels à Free ; j'ai toujours le meme probleme. Mon debit theorique est de 512 et souvent au cours de la journée je passe à 150 voir beaucoup moins.

Des que je debranche la prise du modem et que je la rebranche tout redemarre à 512 ????? je ne comprends pas pourquoi et Free apparement non plus : avez vous une idée???

 

merci

Link to post
Share on other sites

Salut,

 

Donnes déjà plus d'infos sur ta configuration et ta ligne :

 

- Modèle du modem (freebox? version? autre modem?)

 

- Mode de fonctionnement du modem : wifi, ethernet, usb?

 

- Caractéristiques de ta ligne : distance du NRA, atténuation, marge de bruit ?

 

 

 

Link to post
Share on other sites

Plusieurs possibilités, zone dense, beaucoup de connectés, perte de débit pendant la journée parce que trop de monde surfe, et quand tu reconnectes tu repasses devant ....

 

Sinon plus clairement, vérifie l'état de ta ligne téléphonique, les contacts au niveau de la prise principale (genre 8 fils qui trainent suite à une installation numéris), la présence d'une rallonge, des perturbations electro magnétiques à coté de la Freebox (chauffage, ampli, enceintes, etc etc).

Link to post
Share on other sites

J'ai le même problème chez Free non dégroupé en 2Mb. Et qu'on ne vienne pas me dire que la qualité de la ligne, un condo, etc. Faut arrêter, là ! En revanche, qu'on retrouve la priorité en se reconnectant...

Link to post
Share on other sites

Salut,

 

Personne ici n'a prétendu que ses problèmes viennent à coup sûr de son installation, mais ce n'est pas une raison pour ignorer cette possibilité.

 

On est tous (du moins ceux qui se tiennent au courant de l'actualité de free) au courant des nombreux soucis en IP/ADSL chez Free, mais ce n'est pas une raison pour tout mettre sur le dos du FAI sans même essayer de voir si de son coté tout fonctionne parfaitement.

 

Un minimum de vérifications n'est pas un luxe. Si tout est normal, en effet, il pourra s'orienté vers un disfonctionnement du à son fournisseur d'accès.

Link to post
Share on other sites
Salut,

 

Donnes déjà plus d'infos sur ta configuration et ta ligne :

 

- Modèle du modem (freebox? version? autre modem?) freebox adsl 04

 

- Mode de fonctionnement du modem : wifi, ethernet, usb? ethernet

 

- Caractéristiques de ta ligne : distance du NRA, atténuation, marge de bruit ? 5635 metres

 

Link to post
Share on other sites
Plusieurs possibilités, zone dense, beaucoup de connectés, perte de débit pendant la journée parce que trop de monde surfe, et quand tu reconnectes tu repasses devant .... : effectivement je crois que c'est ça

Sinon plus clairement, vérifie l'état de ta ligne téléphonique, les contacts au niveau de la prise principale (genre 8 fils qui trainent suite à une installation numéris), la présence d'une rallonge, des perturbations electro magnétiques à coté de la Freebox (chauffage, ampli, enceintes, etc etc).

 

Link to post
Share on other sites
Un minimum de vérifications n'est pas un luxe.
C'est vrai. Mais ton garagiste ne vérifiera pas ta batterie si tu te plains d'un bruit de courroie. De même je ne mettrai pas sur le dos d'un hypothétique condensateur la chute de performance d'une ligne qui se porte bien le reste du temps. :voila:

 

Link to post
Share on other sites

Salut,

 

Certe tu as raison sur le principe, mais sur le fond, il reste que les questions posées ne sont pas si anodines que ça :

 

Je prends un exemple : Admettons qu'il possède une freebox avec une ligne très longue et/ou perturbée. Si ça marge de bruit est trop faible ça risque de provoquer des soucis. Suivant les modems (je pense en particulier à certaines versions de v4), il suffit, si sa marge de bruit est limite, que celle-ci varie un tant soit peu en cours d'utilisation, pour que son débit s'en ressente fortement (je précise bien dans les cas où la noise margin est déjà très limite).

 

Ca lui coûte rien de vérifier ce paramêtre.

Link to post
Share on other sites
pourquoi le reset de la freebox suffirait-il ?

 

Si c'est avéré et vérifié, alors il s'agit d'un problème software, comme dans la plupart des cas. J'ai la Freebox V5, et je me suis déjà rendu compte que le soft utilisé pouvait merder et nécessiter un on/off pour retrouver ses petits. Cependant, même loin du NRA (±50db d'atténuation tout de même), j'ai une qualité de ligne assez stable chez Free. Au niveau des réglages, je n'ai pas touché à grand-chose : je me passe du DHCP, j'ai tout mis en fixe.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...