Jump to content
Forums BHmag.fr

Asus P5N-E Sli


Recommended Posts

Bonjour à tous !

 

Heureux propriétaire d'une asus P5N-E Sli, j'avais jusqu'a maintenant, installé une jolie barrette Corsair 5300 d'1 go.

 

Les mois passant, le besoin c'est fait sentir de passer à 2Go. J'ai donc acheté 2 x 1Go de Corsair XMS2 6400.

 

Damned !!! Freeze, reboot, plantage à gogo...

 

Bref, après mise à jour du Bios, réglage des fréquences et des cas dans le bios, rien à faire, ca merdouille toujours.

 

Je me dit peux etre la CM à un soucis. En revenant sur ma barrette 5300, pouf... plus aucun problème.

 

Bref, autant vous dire que j'ai vite renvoyé les 2 barrettes chez le vendeur.

 

Alors j'en viens à ma question :

 

Pour ceux qui ont la chance d'avoir (ou d'avoir eu) cette carte mère, avez-vous des marques/modéles de mémoire à proposer pour une compatibilité sans faille ?

 

Merci d'avance pour vos réponses. :cool:

Link to post
Share on other sites

Salut,

 

Il est également possible (je dirais même qu'il est très probable) que celà vienne bêtement d'un mauvais réglage du voltage de la mémoire.

 

En effet, sur pas mal de modèles de carte, le voltage auto sous-alimente les chips mémoires. Si par exemple en auto, ta mémoire est alimentée en 1.8 V alors que ton modèle doit être à 1.9 à 800Mhz alors celà provoque bien souvent des plantages et écrans bleus.

 

Dans ce cas là, il suffit de paramétrer la tension manuellement en mettant les valeurs préscrites par le constructeur. Ou alors suffit de faire passer le ratio de la RAM à 1:1 pour la faire tourner de façon synchrone au CPU (Mais bon, la première solution est la meilleures, sauf dans l'cas d'un overcloking important).

Link to post
Share on other sites
Salut,

 

Il est également possible (je dirais même qu'il est très probable) que celà vienne bêtement d'un mauvais réglage du voltage de la mémoire.

 

En effet, sur pas mal de modèles de carte, le voltage auto sous-alimente les chips mémoires. Si par exemple en auto, ta mémoire est alimentée en 1.8 V alors que ton modèle doit être à 1.9 à 800Mhz alors celà provoque bien souvent des plantages et écrans bleus.

 

Dans ce cas là, il suffit de paramétrer la tension manuellement en mettant les valeurs préscrites par le constructeur. Ou alors suffit de faire passer le ratio de la RAM à 1:1 pour la faire tourner de façon synchrone au CPU (Mais bon, la première solution est la meilleures, sauf dans l'cas d'un overcloking important).

 

Dans mon cas, pas d'overclock, donc, l'idée d'augmenté légèrement et par palié le voltage peux etre une bonne solution.

Link to post
Share on other sites

Salut,

 

T'as pas forcément besoin de régler le vRAM par palier.

 

Dans ton bios (ou via un utilitaire windows) tu dois avoir un monitoring des voltages. Repère la ligne correspondant à la RAM. Vérifie aussi si le réglage du voltage est en mode AUTO

 

Sur l'étiquette de tes barettes (ou sur la boîte) tu dois avoir une indication quant au voltage recommandée (à 800Mhz).

 

Tu compares la valeur que tu as lorsque le voltage est calibré automatiquement avec celle de référence sur tes barettes. Si tu vois un écart, c'est que la carte mère sous-volt ta RAM. Dans ce cas mets juste les valeurs recommandées par le constructeur.

Link to post
Share on other sites
Salut,

 

T'as pas forcément besoin de régler le vRAM par palier.

 

Dans ton bios (ou via un utilitaire windows) tu dois avoir un monitoring des voltages. Repère la ligne correspondant à la RAM. Vérifie aussi si le réglage du voltage est en mode AUTO

 

Sur l'étiquette de tes barettes (ou sur la boîte) tu dois avoir une indication quant au voltage recommandée (à 800Mhz).

 

Tu compares la valeur que tu as lorsque le voltage est calibré automatiquement avec celle de référence sur tes barettes. Si tu vois un écart, c'est que la carte mère sous-volt ta RAM. Dans ce cas mets juste les valeurs recommandées par le constructeur.

 

Ok, je regarderai ca d'un peu plus pret avec les nouvelles barettes que je vais recevoir prochainement.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...