Jump to content
Forums BHmag.fr
JBath

Plantage logiciel lors de l'encodage video avec "Vos photo à la télé..." de Micro Application

Recommended Posts

Bonjour,

Je rencontre un problème lors de l'utilisation du logiciel : vos photos sur CD/DVD ... de Micro Application au moment de l'encodage video.

Ce problème se traduit par le message d'erreur : l'instruction à "0x00000000" emploie l'adresse mémoire "0x00000000". La mémoire ne peut être read.

Cet incident est systématique et toujours au même degré d'avancement de l'encodage.

Une désinstallation et réinstallation du logiciel n'a pas apporté de solution.

Mille mercis à qui pourrait m'aider à résoudre ce problème..

Cordialement.

Share this post


Link to post
Share on other sites

Salut,

 

Tu rencontres ce type de problème uniquement avec ce soft ou dans d'autres cas ?

 

T'as beaucoup d'applis (antivirus, emule et autres programmes divers et variés y compris les cochonneries type trojans et compagnie) qui tournent derrière quand tu utilises ce programme? Essaye d'en fermer un maximum, de suivre le tutorial d'Axtrane disponible sur le site pour nettoyer ton PC et de retenter le coup voir ce que ça donne.

 

Regarde si une mise à jour est disponible pour ce programme sur le site de l'éditeur.

 

Sinon peut être que le programme a été codé avec les pieds dans ce cas là pas grand chose à faire. A part encoder avec autre chose (je suis de la vielle école moi, donc bon c'est vdub only).

Share this post


Link to post
Share on other sites
Salut,

 

Tu rencontres ce type de problème uniquement avec ce soft ou dans d'autres cas ?

 

T'as beaucoup d'applis (antivirus, emule et autres programmes divers et variés y compris les cochonneries type trojans et compagnie) qui tournent derrière quand tu utilises ce programme? Essaye d'en fermer un maximum, de suivre le tutorial d'Axtrane disponible sur le site pour nettoyer ton PC et de retenter le coup voir ce que ça donne.

 

Regarde si une mise à jour est disponible pour ce programme sur le site de l'éditeur.

 

Sinon peut être que le programme a été codé avec les pieds dans ce cas là pas grand chose à faire. A part encoder avec autre chose (je suis de la vielle école moi, donc bon c'est vdub only).

 

Absent, je viens de rentrer.

Tout d'abord merci pour ta réponse

A priori, alors que j'utilise de nombreux programmes, ce problème concerne uniquement le programme indiqué. Cela tant au niveau du montage que de l'encodage. Au montage en prenant soin de sauvegarder régulièrement lorsque il y a bug on peut reprendre et finalement terminer le montage. Par contre au niveau de l'encodage il faut repartir à zero.

Certes j'utilise Emule, Avast et autres programmes mais jusque là tout allait bien bien.

Quant à une mise à jour ... rien de disponible.

Je vais essayer le tuto d'Axtrane...

Problème non résolu à suivre.

Encore merci et bien cordialement.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...