Jump to content
Forums BHmag.fr
anfalsh

problème acquisition premiere pro CS3

Recommended Posts

Salut à tous et à toutes!

Suite à l'achat d'un nouveau pc dont les références sont à la fin de ce message, l'acquisition sous adobe première pro CS3 entraine systématiquement un blocage de l'ordinateur (quelques seconde) puis sont redémarrage. Après des recherches sur internet (google est mon ami) et auprès de mes connaissances et de mes professeur en audio-visuel, aucune solution n'a semblé déterminante. Je m'en remet donc à vos lumières!!!!

Plusieurs causes m'ont été proposés:

 

- un problème de compatibilité entre la webCam de mon pc et la camera utilisé pour l'acquisition. Afin de vérifier j'ai tester avec plusieurs caméras, et en désactivant la webCam dans le panneau de configuration de windows. Rien ne change!

 

- Un problème dû à ma carte graphique et plus particulièrement du système de switch (sli). Je ne connais absolument rien en matière de hardware et ne sais pas par conséquent comment m'y prendre pour vérifier voire corriger ce problème.

 

En espérant que vous m'apporterez des réponses!

Merci d'avance!

 

Configuration PC:

 

FUJITSU SIEMENS Ordinateur Portable Amilo Xi 3650-011:

 

Processeur :

Processeur Intel Core 2 Duo P8400 (2,26 GHz)

FSB : 1066 MHz

Cache L2 : 6 Mo

 

Disque dur : 500 Go (2 x 250 Go) SATA (5400 tours/minute)

Mémoire vive : 4096 Mo DDR3 1066 (2 x 2048 Mo)

Ecran / résolution :

Ecran TFT 18,4" WXGA Full HD BrilliantView

Résolution de 1920 x 1080 pixels

 

Carte graphique : Carte graphique nVidia GeForce 9600M GT 512 Mo GDDR3 Hybrid Power Technology (switch sur Intel® GMA X4500 HD)

Lecteur optique : Graveur de DVD Dual Double Couche / Lecteur de Blu-ray

Communication filaire / sans fil :

Réseau : Gigabit Ethernet

Réseau sans fil : Intel® WiFi Link 5100 AGN

 

Système d'exploitation : Microsoft Windows Vista Edition Familiale Premium

 

 

Share this post


Link to post
Share on other sites
Salut à tous et à toutes!

Suite à l'achat d'un nouveau pc dont les références sont à la fin de ce message, l'acquisition sous adobe première pro CS3 entraine systématiquement un blocage de l'ordinateur (quelques seconde) puis sont redémarrage. Après des recherches sur internet (google est mon ami) et auprès de mes connaissances et de mes professeur en audio-visuel, aucune solution n'a semblé déterminante. Je m'en remet donc à vos lumières!!!!

Plusieurs causes m'ont été proposés:

 

- un problème de compatibilité entre la webCam de mon pc et la camera utilisé pour l'acquisition. Afin de vérifier j'ai tester avec plusieurs caméras, et en désactivant la webCam dans le panneau de configuration de windows. Rien ne change!

 

- Un problème dû à ma carte graphique et plus particulièrement du système de switch (sli). Je ne connais absolument rien en matière de hardware et ne sais pas par conséquent comment m'y prendre pour vérifier voire corriger ce problème.

 

En espérant que vous m'apporterez des réponses!

Merci d'avance!

 

Configuration PC:

 

FUJITSU SIEMENS Ordinateur Portable Amilo Xi 3650-011:

 

Processeur :

Processeur Intel Core 2 Duo P8400 (2,26 GHz)

FSB : 1066 MHz

Cache L2 : 6 Mo

 

Disque dur : 500 Go (2 x 250 Go) SATA (5400 tours/minute)

Mémoire vive : 4096 Mo DDR3 1066 (2 x 2048 Mo)

Ecran / résolution :

Ecran TFT 18,4" WXGA Full HD BrilliantView

Résolution de 1920 x 1080 pixels

 

Carte graphique : Carte graphique nVidia GeForce 9600M GT 512 Mo GDDR3 Hybrid Power Technology (switch sur Intel® GMA X4500 HD)

Lecteur optique : Graveur de DVD Dual Double Couche / Lecteur de Blu-ray

Communication filaire / sans fil :

Réseau : Gigabit Ethernet

Réseau sans fil : Intel® WiFi Link 5100 AGN

 

Système d'exploitation : Microsoft Windows Vista Edition Familiale Premium

 

 

Je pense que ca vient de là , mais sans être vraiment certain , énormes problèmes les 9600 de chez nVidia , très nombreux plantages et ratés , ceux qui en ont sont très mécontents.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...