Jump to content

Gravures ratées avec CloneCD & réussies avec Easy CD Cre


pitchoun01
 Share

Recommended Posts

Bonjour,

 

C'est ma première visite dans ce forum.

Je cherche à savoir pourquoi les CD audio que je grave avec clonecd (4.1.0.1) sont inutilisables (parasites mêlés à la musique + impression que le CD ne "tourne pas rond", c'est à dire musique déformée, distordue) alors que le même CD gravé par Easy CD Creator (version de base) est absolument correct.

Le problème matériel semble écarté puisque le graveur (Philips CDRW 2412) fonctionne très bien avec Direct CD et Easy CD Creator.

Je précise que les CD audio ne sont pas protégés car anciens (en l'occurence, il s'agit d'un AC/DC réédité au lilieu des années 1990.

 

Qui aurait une esquisse de solution ?

 

PS

Je viens de formater mon disque dur, au cas ou un logiciel installé ou mal désinstallé aurait perturbé clonecd. Rien n'y a fait ...

 

Merci de votre aide.

Link to comment
Share on other sites

Merci.

Mes CD-R sont de marques EMTEC (ex BASF) et VERBATIM.

Au niveau de la vitesse de gravure, j'utilise une vitesse intermédiaire (x16) parce que mon PC est quelque peu ancien.

Je précise, pour ajouter au "mystère", que j'utilisais clonecd avec succès (aucun CD raté) avec ces paramètres là.

Maintenant, quelques soient les paramètres les CD sont à jeter.

Link to comment
Share on other sites

lol qui aurait l'idée de graver de la music en 16x sa c un truc a pas faire tu perd trop de qualité pour la music c max 4x (les bourrain de la gravure diront p-t etre autre chose que moi mais bon)

et en + BASF faut rayer sa de ta liste j'ai jamais trouver des cd pires que ça

:biere:

Link to comment
Share on other sites

basf :??: :??: ils sont tres bien??mes premiers graves y a 5 ans tiennent encore la route ,bon graves en 1 ou 2X mais qd meme...

 

par contre les spindles de topachat pas cool:donnee en 40X et impossible de graver a +de 4X :nerveux:

Link to comment
Share on other sites

Ouais moi aussi je trouve que les Emtec sont bien par contre moi c'est les Sony que j'ai rayé de la liste... Je grave aussi tous mes cds audio avec clone (protéger ou non...) en 12X et aucun problème ...

 

Sinon tu n'as pas toucher aux aspi ??

 

:biere:

Link to comment
Share on other sites

g essaye toutes les marques

et je reste sur du tout verbatim

je ne grave donc que sur du verbatim

 

par contre grave des cdaudio en 16x

c un peu ....... nul, no?

je trouve ke c trop rapide

 

PS1 : BASF c de la merde

 

PS2 : BASF a toujours ete EMTEC, BASF etant un filiale d'EMTEC

Link to comment
Share on other sites

Bonjour,

 

C'est ma première visite dans ce forum.

Je cherche à savoir pourquoi les CD audio que je grave avec clonecd (4.1.0.1) sont inutilisables (parasites mêlés à la musique + impression que le CD ne "tourne pas rond", c'est à dire musique déformée, distordue) alors que le même CD gravé par Easy CD Creator (version de base) est absolument correct.

Le problème matériel semble écarté puisque le graveur (Philips CDRW 2412) fonctionne très bien avec Direct CD et Easy CD Creator.

Je précise que les CD audio ne sont pas protégés car anciens (en l'occurence, il s'agit d'un AC/DC réédité au lilieu des années 1990.

 

Qui aurait une esquisse de solution ?

 

PS

Je viens de formater mon disque dur, au cas ou un logiciel installé ou mal désinstallé aurait perturbé clonecd. Rien n'y a fait ...

 

Merci de votre aide.

 

Tu as quoi comme configuration, CPU, RAM, CM,...

Tu as vérifié ton flux dans nero?

 

Si ton Flux n'est pas bon, il peut provoquer des craquements.

Et 16x avec un mauvais flux, c'est foirer la gravure a coups sure.

 

;)

Link to comment
Share on other sites

Heu, PeG, t'as vu ta Config, c'est presque comme moi...

Si nous, nous avons des problèmes de gravures causés par les Config, c'est plus que trés Grave, non.

 

;)

Link to comment
Share on other sites

Merci à tous.

Bon, je viens de faire un essai avec X2 en extraction et X2 en gravure.

Cela semble réussi, bien que je n'ai pas écouté en détails.

Bon c'est sur que ma config est carrément dépassée (PII à 266 / 192Mo de RAM ... OK ça date de 1997) mais c'est pas une raison ... jusqu'à il ya 2 semaines, tout allait bien, même à x16 et maxi en extraction.

D'ailleurs, ça marche bien, même à x16, avec Easy CD.

A priori, c'est un problème avec clonecd.

Au fait, j'utilise Clone CD parce que, pour moi, c'est vraiment le plus pratique : je crée une image, je grave une image, et hop, l'affaire est faite.

Ce n'est même pas spécialement une histoire de faire sauter des protections.

En tous cas merci à tous,

Si vous avez d'autres suggestions pour résoudre ce mystère, n'hésitez pas.

 

Merci.

Link to comment
Share on other sites

Bon, j'ai installé nero (5.5.4.0).

J'ai exécuté nero CD speed, et en voici les résultats.

Je suis bien incapable de les interpréter.

Je ne sais même pas si c'est ce que tu me demandais de faire ...

 

Est-ce que c'est utile ?

 

 

CD Speed

 

05 février 2003 - 17:30:08

 

CD-ROM drive information

Vendor PHILIPS

Product CDRW2412A

Firmware Version P1.5

 

CD information

Type Audio

Length 40:25.73

 

Test results

 

Transfer rate

Average 27.31x

Start 18.60x

End 34.52x

Reading type CAV

 

DAE quality

Score 10

Accurate stream Yes

 

Seek times

Random 147 ms

1/3 Seek 81 ms

Full 123 ms

 

CPU usage

1X 1%

2X 3%

4X 7%

8X 13%

 

Interface

Burst rate N/A

 

Spinup/Spindown Time

Spinup Time N/A

Spindown Time N/A

 

Disc Eject Time 1.11 sec

Disc Load Time 6.75 sec

Disc Recognition Time 0.02 sec

Link to comment
Share on other sites

Oui, installes la 5.5.10.7, et vérifie ton flux, pour ça, tu lances nero > Copie de CD > onglet image Tester la vitesse de toutes les unités.

 

pour Info, je suis a +/-45.000Ko/sec en moyenne

 

;)

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...