Jump to content
Forums BHmag.fr
Sign in to follow this  
fha09

pb epox 8rda3+

Recommended Posts

salut a tous je vien de monté ma nouvelle carte mere (epox 8rda3+) et lorsque je la met sou tention le ptit indicateur en bas a droire m'afiche "FF"

quesque ca veu dire? merci d'avance

francois

 

ps: dan le mode d'emploi c'est ecri que ca veu dire boot atempt je ne compren pas c'es quoi

Share this post


Link to post
Share on other sites

voila c'est bon j'ait resolu mon prob mai maintenant j'ait un autre prob: l

sur 98 et xp l'ecran se met en veille tout seul quant il instal les periferique

sur 2k pro il me met un message d'ereur mai je ne m'en rappel plus

c'est la premier carte mere que je monte moi meme allor j'aimerai un peu d'aide

Share this post


Link to post
Share on other sites

bon brenn tu vas t amuser un moment a formater ton disque :D

changement de chipset de cm......sur certaine on s en bat les c..... mais d autre elle aime pas,enfin win et compagnie...

Share this post


Link to post
Share on other sites

ce n'est pas un problemme de dd mon dd fonctionne tres bien mai l'ecran se met en veille en plein milieu de l'install pui plus rien j'ait deja esaier les os suivant : xin98 win2k winXP mandrak 9.1 et aucun ne va j'ait aussi esaier le cd knoppix (une distribution de linux qui n'a pas besoin d'installa) ai ca ne va tjr pas

Share this post


Link to post
Share on other sites

coment je peu le savoir??? la cg est une radeon 7500 et la ram est une 512 pc2700 mai elle fonctionai tres bien sur mon ancienne cm mai je n'ait aucune autre barette de ram ou d'autre cg pour esaier

cmt je pourai savoir laquelle n'est pas bonne? je dirai pluto la ram mai je n'ait pas tres envie de racheté une barrete de ram pour rien

Share this post


Link to post
Share on other sites

il y a persone qui peu m'aidé??? la je me retrouve san ordi :( je peu juste allé de temps en temps sur l'ordi de ma copine pour vous ecrire

Share this post


Link to post
Share on other sites

T'a des parametres dans le B.I.O.S qui doivent être trop agressif...

Met en load setup default.

Et vérifie que rien est en agressif.

Puis relance ton install Windows et format le depuis le CD.

Share this post


Link to post
Share on other sites

salut j'ait mis les timing au maximum (enfin le plus gros chifre que je pouvai metre sur chacun des 4 chifre) et ca ne change rien c'est toujour au meme moment que ca se plante (a 34% de l'instalation lorsque il installe les periferique) l'ecran se met en veille et pui plu rien plus aucun acces au dd rien je vai encor esaier de remplacé quelque parametre dan le bios pour voire

Share this post


Link to post
Share on other sites

C'est tres bizarre tu peut donner précisement toute ta config.

J'usqu'au moindre bout de plastique (boitier clavier souris tout).

T'est sûr que tes CDs vont bien ?

Qu'en est t-il de ton disque ? Les branchements ?

Share this post


Link to post
Share on other sites

carte mere: epox 8rda3+ rev 2.0? (je ne sui pas sure pk la je sui pas chez moi)

proco: athlon xp 1800

ventilo: artic coling 2000

ram: 512 ddr pc 2700 normalement compatible nforce2 dapres le vendeur qui n'a jamai eu de prob avec ces ram sur du nforce2

cd: liteon 52246b

carte graphique: hercule radeon 7500 128mb dual display agp 4x

clavier: microsoft office kewboard

souri: souri d'origine compaq

disque dure: seagate 20go (je vai esaier un maxtore 30go cette aprem)

nape pour les lecteur: nape ronde que j'ait eu avec ma carte mere

boitier: http://www.ldlc.fr/fiche/PB00018037.html.fr/fiche/PB00018037.html[/url]

alim: suntek que j'ait eu avec le boitier

voila le croi que c'est tout

Share this post


Link to post
Share on other sites

*** stop: 0:0000007B inacesible boot devic

 

 

 

c pas un peripherique qui est mal branché ?

 

car tu nous dit que ton install plante pdt l'install des perihperiue, dc je pencherais de ce cote la !

 

soit tu as qqchose de foutu, soit mal branché

Share this post


Link to post
Share on other sites

ca pourai venire du voltage agp? il est mis sur 1,6v il doi etre a combien pour une radeon 7500?

ben je voi pas vraiment ce que j'aurai de foutu puisque apare la carte mere je n'ait rien changer dutou et je pence que tout est bien branché

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...