Jump to content

Pimprelune

Members
  • Posts

    555
  • Joined

  • Last visited

Everything posted by Pimprelune

  1. Cela va probablement vous faire rigoler de me voir participer mais entre mon mari et mes fils je croie que l'on a testé pas mal de solutions... Aucun d'entre eux ( sauf mon petit bout de 5 ans qui n'en a pas encore besoin!) ne supporte de rasoirs électriques! ils ont une barbe dure (même mes deux aînés de 14 et 16 ans) et une peau fragile...Je ne pourrais donc te conseiller effectivement que de prendre un modèle performant, d'essayer d'alterner avec un rasoir à main, et évidemment d'oublier de te raser le week-end! :)
  2. Bonsoir, Quand j'ai flashé mon bios il m'a fallu télécharger deux fichiers de chez Abit... En effet certains fichiers zip une fois décompressés se décomposent en 4 au lieu de 5, il manque le awdflash téléchargeable séparément. Tu le trouveras chez Abit en cliquant sur le lien plus de détails qui t'explique comment flasher ton bios. Attention quand même c'est une opération délicate... :)
  3. Bonsoir, Pour compléter ce que t'as expliqué Klem, il est possible que tu aies à désactiver dans ce profil matériel la carte son intégrée à ta carte mére (par système tu cliques dessus puis sur propriétés et enfin tu coches désactiver dans ce profil matériel). En effet le point d'exclamation indique qu'elle est en conflit avec la SB... Bon courage, n'hésites pas à nous demander plus d'explications, on n'explique pas toujours suffisamment dans les détails comment faire. Amicalement, Pimprelune :)
  4. Héhéhé, en changeant de DD je suis passée de score DD initial à 413, puis 457 après un speed disk, à 815 sur le nouveau! :cool: Bon d'accord, il semblerait que mon DD de 10 Go avait qd même un petit coup dans l'aile, bien qu'il n'y ait tj aucun cluster défectueux et qu'il n'émette aucun bruit suspect! :roll: Les scores, ce qui semblent logique, n'ont guère changé pour le CPU, par contre en mettant 128 Mo de SDRAM supplémentaire je n'ai plus que 1321 de score au lieu de 1424 avec seulement 128 Mo??? Je ne sais pas vraiment comment interpréter ces chiffres... :biere:
  5. Bonjour, Tu as un DD IBM? attention à la mort subite du DD: pas de bruits avant-coureur, qq plantages et grouik, un matin il refuse de se réveiller! J'espère pour toi que ce n'est pas ça...Nos DD du bureau qui nous ont fait ça n'avaient jamais de clusters défectueux, les PC "gelaient" et enfin au démarrage on avait droit à disk boot failure. :beurk:
  6. Bonjour, en ce qui me concerne j'ai le pack ADSL d'AOL. Et ça roule! aucun problèmes... :)
  7. Bande de petits canaillous!!!!! Elles vont dire quoi vos mamans? :lol:
  8. Bonjour, il parait qu'AOL offre aussi le modem pour les abonnés en illimité.... :)
  9. Ouaip, un grand moment...Arrêtes tu me rappelles mon age! :lol:
  10. Bonsoir, Pour mettre le pilote à jour il faut: cliquer sur ta SB dans ssyteme (là où il y a le point d'exclamation), aller sur propriétés en bas à gauche de la fenêtre, cliquer sur l'onglet pilote et choisir mettre le pilote à jour. Il n'y a plus qu'à lui indiquer d'aller chercher le pilote sur le CD de la SB...Normalement ton système d'exploitation le trouvera tout seul. Bon courage... ;) :biere:
  11. Et voilà il a tout dit! Si ça ne marche pas c'est que ta carte son est probablement mal insérée dans le slot de ta carte mère. Tiens nous au courant! ;)
  12. Bonsoir, De rien ;) Tu as le programme SB installé, ça ne veut pas dire que la carte est installée pour windows: vérifie dans tes propriétés système (panneau de configuration puis système et enfin gestionnaire de périphériques si tu n'as pas un point d'exclamation devant ta carte...Elle doit apparaître dans les contrôleurs son si tout va bien. @+
  13. C'est pas gentil de se moquer de ceux qui roulent en 2 chevaux! :triste:
  14. Après un petit speed disk... 1753 1424 457... Ca reste rikiki mais je n'ai pas franchement optimisé mon PC! :)
  15. Pfou... Il est grand temps que je fasse qq chose...(duron 700, SDRAM 128 Mo, DD 10 Go...) 1753 1406 413 Grouikkk....Je vais commencer par DD je crois.... ;) :biere:
  16. Bonjour, Pour que l'on puisse essayer de t'aider pourrais tu donner un peu plus de détails sur ta configuration (type de CM, proc, vidéo, RAM? OS etc...)? merci. D'autre part as tu essayer de désinstaller ta carte son (tu la supprimes carrèment de tes périphériques) puis de la réinstaller? As tu vérifié qu'elle était bien insérée dans le slot PCI? elle n'est semble t'il pas détectée par ton OS. Essayes de changer de slot, on ne sait jamais. Bon courage, :biere:
  17. Moi j'm'en fous de la boîte même si elle est belle! c'est le jeu qui nous interresse mais pas à 90€ :beurk:
  18. Bonsoir Bobthefox, A qui tu causes? Si c'est à moi je te rassures, ma carte est bien une KT7 et cette mise à jour me permet juste d'accepter des dd jusqu'à 137 go et surtout de résoudre un petit pb de reconnaissance du dd au démarrage que j'avais avec mon précédent bios...J'ai 4 pc à entretenir et ne coure pas après la puissance tant qu'ils me permettent de jouer et travailler dans de bonnes conditions... Pour les sceptiques concernant les processeurs l'adresse de chez Abit est là: (attention à tout lire) http://fae.abit.com.tw/eng/download/bios/kt7.htm Et ici: http://www.viahardware.com/faq/kt7/kt7faq.htm KT7/KT7-RAID: 100MHz (200MHz DDR) FSB processors only. Fastest processor supported is the Athlon 1400(100) - but it must have locked (disconnected) L1 bridges. AthlonXP processors are not and will not be supported. Cela semble très clair non? :roll:
  19. Oumph! y'a des limites que je ne dépasse pas là ils poussent un peu loin la plaisanterie! :eek:
  20. Moi j'ai mis la version ****7n du 31/01/2002....Nickel :cool: :D
  21. Tu n'as pas eu de chance... Nous achetons les PC par centaine au bureau et nous avons eu de mauvaises séries sur maxtor et seagate (morts subites de DD). Les IBM ont tenu le coup...mais pas leurs cartes mères! (taux de panne impressionnant avoisinant les 25%, en tête CM puis alims et enfin lecteurs 3"1/2!). Bref, malgré leurs tarifs agressifs on n'a plus trop envie d'en acheter! :P
  22. Sur Rue du commerce, c'est l'offre du jour. Il y a aussi un IBM de 60 gigots pour environ 150€... Un prix explosé !! IBM Disque dur IBM 60GXP 60 Go - 7200 tr/min Une bombe ! Pour vous rassurer sur ce futur achat, n'hésitez pas à consulter le test de notre partenaire TT-Hardware ... Vous comprendrez qu'il est vraiment difficile de trouver mieux, surtout à ce prix ! Garantie constructeur 1 an 149,95 € TTC 983,61 F TTC ;)
  23. L'un d'entre vous a t'il entendu parler de ce graveur? QPS Graveur Qps 24x12x40x - Boîte [Ref : QPCDRW241040I] Zoom + Graveur de CD-R & CD-RW - 24x/12x/40x - interne - 5.25'' - IDE / EIDE - technologie d'Oak ExactLink™ - mémoire tampon 16Mo - Temps d'accès 140 ms - Version boîte. NOTA BENE : Contrairement à ce qui est indiqué sur la boîte, nous vous confirmons q'il s'agit bien d'un graveur 24x12x40x. Garantie constructeur 1 an Notre prix : 105,95 € TTC 694,99 F TTC Merci :)
  24. Bonsoir, A 81,95€ sur http://www.rueducommerce.fr/info/showdetl....artenaireID=294, tu pourrais trouver de quoi solutionner tous tes problèmes... Attention, je ne connais pas les qualités et défauts de cette carte, je la signale juste parce qu'elle n'est vraiment pas chère! ;) :biere:
×
×
  • Create New...