Jump to content

Chriskiller06500

Members
  • Posts

    195
  • Joined

  • Last visited

Everything posted by Chriskiller06500

  1. Salut Tu veut le slk800 ou 900 parce que le slk800 est juste a mettre comme un ventirad classique pas besoin de visser alors que le slk900 que je posséde c en effet plus chiant il faut obligatoirement enlever la carte mère pour pouvoir visser 4vis mais après t trankil t'as prévu un bon ventilateur a mettre dessus ? ;-) @+
  2. Merci peg je vais qd meme remettre la sbaudigy suite au bench de hfr mais c vrai que le nforce 2 reste très bon pour de l'audio intégré BRX tente la meme chose si t'as pas réussi en essayant d'autre modes on sais jamais ;-)
  3. Salut G trouvé une solution a mon problème g enlevé ma sbaudigy et g cherché un peu g mis les drivers de ton lien PeGGaaSuSS et je te remercie en fait en branchant tout bien ça ne marchais toujours pas mais en cochant dans le controle du volume - avancé : center speaker & subwoofer connected to microphone donc en branchant le central sur la sortie rose du micro ça fonctionne maintenant très bien. Je crois que c ma sortie standard qui ne fonctionne pas donc j'utilise la sortie micro Je crois que je vais pas remettre ma sbaudigy mais est ce que ça utilise le cpu ? par rapport a une audigy ? @+ thx :biere:
  4. Salut G xp pro aussi et g jamais rencontré ce problème :??: plutot bizarre @+
  5. Salut Ceux qui veulent acheter une a7n8x n'hésitez pas elle est excellente ;-) @+
  6. Tu oublie le apparement qui vient avant mais t'as raison sans le vouloir g fait allusion générale au nforce 2 on va pas se prendre la tete pour un probleme de hp central... la prochaine je ferais gaffe a ce que je dit et je me relirais :D @+ ;)
  7. oui en plus comme ça fonctionne sur 2 autres tv avec le meme cablage je pense pas que ce soit ça a part une configuration de la tv je voit pas @+
  8. possédant une audigy dont je touve le son bien supérieur je voit pas l'intéret du sav je n'ai jamais dit que c'étais un problème courant je sais pas ou tu va chercher tout ça @+
  9. Ou t'as vu que je banalisais ? g juste dit qu'il y avait bien un problème (le mien et je l'explique) de plus je ne suis pas le seul a l'avoir puisque BRX a le meme @+
  10. Salut Désole Peg mais si ya un prob : dèja j'avais pu remarquer que dans n'importe quel mode et ds le test des hp le centrale ne donnais rien alors que pourtant ce test est fait pour ça en mode 5.1 ça ne marchais pas non plus alors qu'avec la sbaudigy tout marche impecc je met le mode 5.1 et elle utilise le central sans prob sauf ds les mp3 logique mais je persiste a dire qu'il y a un problème...j'avais tout essayé sans résultat quel mode que ce soit @+
  11. Salut Ben si on est obligé de mettre en dolby surround c bien un problème non de plus j'avais remarqué qu'en passant en dolby surround comme l'a dit BRX les hp arriere se couple avec les hp avant un vrai bordel et le son devient mediocre ça devrais pas faire ça donc ya bien un probleme quelque part en mode 6hp ça devrais tout marcher et pourtant le central ne fonctionne pas @+
  12. Salut Alors avant d'avoir ma sound blaster audigy je branchais mon kit 5.1 comme ceci sur la cm: *les hp gauche droite avant sur la sortie verte *l' hp centrale sur la sortie orange *les hp gauche droite arriere sur la sortie violette Le branchement de mon systeme 5.1 est composé de 3 sorties jack le subwoofer étant intégré a la sortie centrale... G repondu ds ton autre topic apparement pour le hp centrale qui ne marche pas c un probleme du nforce 2 puisque j'avais le meme problème avant de mettre la sbaudigy @+
  13. Salut Ben figure toi que moi aussi g eu le meme problème avant d'installer ma sound blaster audigy j'utilisais le nforce 2 5.1 et je n'avais pas de son sur la sortie centrale pourtant bien branchée (sortie orange) g pas trouvé d'explication en tout cas avec ma sound blaster audigy ça marche maintenant mon kit c le altec 251 avec les 3 sorties jacks... Par contre il est vrai que pour la musique tu ne peut avoir les 5 hp mais que 4 hp donc ya pas le centrale @+
  14. Salut Oui je l'ai pas mal c vrai mais niveau graphismes ils auraient pu faire mieux sinon bien fun comme jeu de course @+
  15. Salut Je pense que c'est ta TV qui est mal configuré je crois que qd la sortie AV est ds un certain mode l'image est rendu en noir et blanc il faut changer ce mode c ou ya les format PAL SECAM... il me semble regarde ça sinon vérifie que ta cg soit bien configuré aussi .Sur les geforce ya un format a mettre en français sinon c en noir et blanc chez ati je connais pas mais ya ptetre une option similaire... @+
  16. Salut Ma protection : norton Internet Security 2003 a jour (firewall+antivirus) @+
  17. Salut Ok je croyais que c'étais une Asus A7N8X effectivement l'a7v8x-x ne le fait pas le dual ddr Ton problème je crois bien que c une imcompatibilité avec ta carte mere ta carte aime pas la marque seitec j'avais les meme symptomes reboots,plantages et memtest sans erreur c'étais bien une imcompatibilité elle passais mais en baissant sa fréquence a 266 au lieu de 333... @+
  18. Salut Oui tu peut utiliser isobuster en dézippant le contenu et en gravant en cd de données sinon j'en avait fait une copie avec la version 5.5 de nero sans prob @+
  19. Salut C clair change de marque Seitec je connais pas non plus Pour cette carte mère (A7N8X je suppose) la marque de la ram est importante je l'ai remarqué puisque mon ancienne ram (2 barrettes 512mo de pc2700) j'ai pas pu la mettre plantages, reboots... depuis que g de la dane elec pc2700 c nickel elle marche meme a 400mhz Et si tu peut prend toi en 2 de barrettes tu profiteras du dual channel ça booste bien @+
  20. Salut Pour moi c HP aussi Mes résultats au test : HP deskjet 5550 18 Lexmark P707 14 Canon i450 14 Epson C82 8 @+
  21. Salut pour le slk900 j'en ai posé un sur la mienne donc oui sur la version deluxe on peut c sur la non deluxe que les trous sont absents j'ai une rev2.0 mais je pense pas que ça change quoi que ce soit pour les trous par rapport a la rev1.x Pour le barton 2500+ tu pourras le pousser a 3200+ @+
  22. Salut Oui l'A7N8X de chez asus est très bien @+
  23. AieAieAie je vient de voir les 2 screenshots purée ce que max a changé de tête ça promet tout ça les graphismes ont l'air au top !! @+
  24. Salut HA mince il va falloir attendre janvier 2004 :( c bien long tout ça mais bon si il cartonne autant que le premier je leurs pardonne ça vaut le coup d'attendre En tout cas merci pour les infos ;) @+
  25. Salut J'aurais bien voulu savoir quand sortiras max payne 2 parce qu' il me semble que c'est prévu ds le 3eme trimestre 2003 mais la je n'ai rien vu en preview (screenshots,vidéos...) donc ça me semble bizarre alors bon comme jsuis impatient la ça commence a faire long d'autant que le 1er était génial si quelqu'un a des infos sur ce jeu ce serais cool de m'en faire profiter :) @+
×
×
  • Create New...