Jump to content

gsdy

Members
  • Posts

    145
  • Joined

  • Last visited

Everything posted by gsdy

  1. Salut, Peut-on faire une sauvegarde de ses vignettes (les petites photos que l'on affiche en bas à droite) en vue d'une réinstallation de msn? :respect:
  2. Je crois comprendre que les APN n'accepte pas la FAT32. à priori je devrais plutot la reconvertir en Fat 16 ou Fat 12 (voire Fat 8 !) Comment faire cela sous win98SE? J'ai lu aussi qu'il y avait la possibilité de la faire formater chez son photographe de quartier, qui aurait le matos requit... C'est un problème assez récurrent sur les forums spécialisés, mais aucun ne semble détenir LA solution... Bref, un lecteur de cartes c'est très dispensable, si vous voyez ce que je veux dire :/
  3. Salut, alors j'ai fini par en acheter un. Le seul problème et pas des moindres, après être lues avec ce lecteur, mes cartes SmartDrive ne sont plus reconnues dans mon appareil numérique lorsque je les replace à l'intérieur... L'appareil photo propose de les formater, et échoue dans cette opération deux secondes plus tard :heu: Ce lecteur serait-il un "Card Destructor" :??:
  4. à noter également qu'elle fonctionne sous netmeeting, mais pas sous msn. Par contre je ne peux toujours pas regler ses paramètres (couleur, contraste, etc...) Aurais-je chopé un truc qui bloque? j'ai passé les anti-spyware, des anti-virus, rien à signaler... :heu:
  5. Salut, Je remonte ce topic pour rebondir sur les lecteurs de cartes. J'envisage de prendre un lecteur de carte USB externe. J'ai vu qu'il en existait beaucoup et à tout les prix. Ma contrainte est que j'ai besoin que se lecteur puisse également se connecter sur une carte mère qui est restée en USB 1.0. Dois-je forçément prendre un lecteur en USB 1.0 pour être compatible, ou bien un USB 2.0 pourra être lu par mon ancienne carte mère :heu: merci
  6. Salut, Depuis quelques jours ma cam me fait un écran noir, impossible de remonter la luminosité, le contraste, la couleur etc... Les paramètres retombent à zéro systématiquement. Par contre elle fonctionne très bien avec "Spotlife" (petit soft de diffusion de webcam livré avec l'installation de la cam). :??: J'ai réinstallé plusieurs fois le logiciel Philips, effectué des mises à jour...rien n'y fait. Je tourne sous 98SE
  7. Salut, ACDSee crée une base de données (deux fichiers dans le répertoire d'ACDSee) qui conserve les vignettes des photos et permet une visualisation plus rapide, une sorte de "temporary files" quoi... Peut-on reconstituer des images d'après ces 2 fichiers de bases de données d'ACDSee, lorsque l'on a perdu les fichiers sources... :/
  8. gsdy

    Disque SCSI

    merci pour ta réponse je n'ai pas mis de jumpers du tout... j'en ai seulement laissé deux sur TE et TP. Le Bios SCSI, le reconnait mais détecte une erreur, il doit être définitivement mort... est-ce qu'un utilitaire, genre FDisk, peut le remetttre à plat, malgré qu'il ne se lance pas?
  9. gsdy

    Disque SCSI

    Dans l'utilitaire scsi, lorque je lance une vérif, il me trouve une erreur matériel...pareil pour un formatage, il me trouve la même erreur... bref, il semble avoir bien disjoncté quelquepart :voila: J'ai trouvé un site qui détail les jumpers de mon disque http://perso.wanadoo.fr/rayp/HD/QUANTUM/guides/vk_w.htm mais j'ai beau essayer plusieurs combinaison, je n'obtiens pas de résultat... comment refaire tourner le moteur, un fusible aurait sauté, existe-t-il un utilitaire qui me le referait partir? merci
  10. gsdy

    Disque SCSI

    Salut, J'essaye de lire un HD Scsi, et celui ci ne se lance pas... Il est reconnu par ma carte Scsi, mais son moteur ne démarre pas, et j'obtiens ce message "unité connectée, mais non prête". d'où cela peut-il bien provenir selon vous? :heu: :respect:
  11. Je ne connais pas les refs de la carte mère, c'est un ordi qui date d'un bon moment déjà... tout ce que je sais, c'est qu'il y a un pentium2 :/ y a du avoir une fausse manip lors du remontage, car en plus de la carte mère qui semble morte, un disque SCSI semblerait avoir morflé aussi... sur un autre ordi, ça me dit "unité connectée, mais non prête" probablement un ennui mécanique, alors pour récupérer les données ça me parait très difficile... :??:
  12. merci pour vos réponses :respect: regarde si les barrettes mémoires sont bien enfiché dans leurs slot - oui, vérifier de nombreuses fois regarde si la carte graphique est bien enfiché dans le slot AGP ou PCI Express - oui, essayer avec une autre CG et un autre écran également regarde si le processeur est bien monté dans son socket et que le ventilo est bien monté et bien branché - oui, le ventilo tourne et le Proc est sous tension regarde si t'a bien branché le cable d'alim à la carte mère - oui Quand tu allumes ton ordi, y'a t'il des bips au démarrage ? - non, aucun Comment savoir par exemple que la barrette mémoire fait défaut...est-ce que en l'enlevant, la CM s'initialise quand même? merci
  13. Salut, Découvrant progressivement le Hardware, j'aimerais connaitre les symptômes d'une carte mère défectueuse ou simplement morte. Je demande cela car récement en remontant un ordi, je me retrouve (en le redémarrant) avec un écran noir, et aucun boot ne s'effectue... :heu: merci
  14. Salut Depuis un petit moment, sur des torrents complétés à 100%, il arrive que ces derniers (sans raisons apparentes) redescendent à 99,5% ou 99% après vérifications des fichiers. J'utilise ABC, et j'ai testé avec BitSpirit, cela fait la même chose :??: c'est juste un peu énervant... z'avez une idée? :respect:
  15. j'ai trouvé un site qui explique la procédure. http://sopah.free.fr/sopah_23_favicon.html Apparement il faut un soft spécial pour réaliser des icônes de 16x16 pixels. Pensez-vous que Photoshop peut se substituer à ce soft? :heu:
  16. Salut, justement à propos de ces "favicons", savez-vous comment les créer (avec Dreamweaver par exemple) :respect:
  17. ok, ça se précise... j'essaye de résumer, en tenant compte de vos remarques. le 40go en master avec trois partitions. 1- Win98SE 10go (Fat32) primaire 2- XP 20go (NTFS) primaire 3- Données 10go (Fat32) primaire ou étendue? le 120go en slave pour données en partition étendue (Fat32) (le but de mon dual-boot est de découvrir XP tout en ayant la possibilité d'être sur 98 si ça me chante :dingue: Et puis je ne suis pas le seul visiblement, ça me rassure) :biere:
  18. Il est toujours très enrichissant de lire les anciens post en rapport avec son problème. Mais je souhaiterais faire un petit bilan de ma situation. Je dispose de 2 disques durs 1 de 40go Maxtor 7200t/min (acheté il y a 2ans) 1 de 120go Maxtor 7200t/min (acheté il y a une semaine) le 40go en maitre et le 120go en esclave. J'envisage de créér 3 partitions sur le 40go 1 avec Win 98SE (10go) une autre reservée pour une installation d'XP (10go) et la dernière pour des données (20go) le disque de 120go avec une partition unique étant reservé pour des données egalement... pour les trois partitions du 40go, comment dois je les configurer? pourrais je par la suite passer la partition reservée à XP en NTFS avant l'installation de celui ci, et créer un double boot. merci d'avance pour vos lumières :)
  19. merci, enfin les jumpers n'ont plus de secrets pour moi :biere: avec "GetDataBack" j'ai tout retrouvé à l'identique, sauf les partitions... l'ensemble est sauvegardé sur le 120go. Maintenant je vais m'upgrader en XP, c'est une autre paire de manches :/ Je crois qu'il y a des posts qui parlent du passage entre 98SE et XP, ainsi que du FAT32 vers du NTFS. Je vais aller voir.
  20. Ces Jumpers, se positionnent un peu au hasard? non? j'ai pas plus de précisions sur le disque, et encore moins de notice... PS: Pour info, mes jumpers se trouvent devant.
  21. salut, merci pour ta réponse. mon nouveau disque se trouve sur la meme nappe que l'ancien. en bout de nappe, j'ai l'ancien et au milieu j'ai le nouveau. Je pensais que cela suffisait pour determiner un maitre et un esclave. J'ai du zappé quelquechose (n'étant pas un super pro) au moment du montage. Quand j'ai voulu revenir à la config initiale, c'est à dire mon seul et ancien disque, l'ordi ne voulait plus booter, "no partition defined" Je trouvais ça fort de café, sachant que j'avais pris des précautions pour ne rien changer à cet ancien disque. J'aurais du déplacer des cavaliers? changer quelquechose dans le bios?
  22. Peut on récupérer les données d'un disque qui aurait perdu ses partitions. J'installais un disque supplémentaire (120go), je faisais bien attention de créer une partiton sur le nouveau disque, et puis au moment de redémarrer, mon ordi m'a dit "partition non définie". Il ne voulait plus booter sur mon ancien disque système (40go) qui avait deux partitions (C et D). Je suis allé voir sous Dos ce qu'il en était avec FDisk, et mes anciennes partitions avaient disparues... J'ai pensé à Partition magic, j'essaye actuellement PC inspector... Si vous avez d'autres idées, je suis preneur... Je suis sous Widows 98 SE, je devrais passer sous XP...mais après avoir récupéré mes données si c'est encore possible. :respect:
  23. Je suis revenu à Azureus 2.2. et ça fonctionne comme avant :yais: (une mise à jour non indispensable à mon goût)
  24. Bonjour, Depuis la dernière mise à jour d'Azureus, je n'ai plus d'upload ni de download. Tout à l'air de bien fonctionner, sauf qu'il n'y a pas d'activités entrantes ni sortantes (enfin quasi inexistante, de l'ordre de 5 B/s) Le port 6881 semble ok, et j'ai le tout dernier Java (1.4.2_06). :heu: Z'avez une idée de ce qui cloche? Thanx :respect:
  25. via FDISK, j'ai bien une partition sur ce disk à 100%. alors biensur je pourrais la supprimer, etc... mais dans le cas où je souhaiterais récupérer les données? je sais j'en demande peut être beaucoup :/
×
×
  • Create New...