Jump to content
Forums BHmag.fr

jrevi

Members
  • Content Count

    39
  • Joined

  • Last visited

About jrevi

  • Rank
    Débutant
  1. Et ben tant pi..... Merci a vous A+
  2. DVDShrink????? ben je connais j'utilie il n'y a aucun probleme !!!! La question n'est pas la !!! C'est apres l'utilisation de DVD2DVDR !!!! qui a une qualité incomparable sur des films de plus de 2 heures... je veux pouvoir réintégrer les menus !! Merci quand même de ta réponse :biere:
  3. Merci de ta reponse mais malheureusement je ne pense pas que l'on puisse le faire avec ces softs :??: En fait il faudrait un soft du type MenuEdit mais qui puisse recuperer le menu completement et pas seulement des images... Personne d'autre n'a d'idée... on doit tout de même pas etre les seules personnes a s'être posé la question??? :voila: A+ :hello:
  4. Bonjour a tous. Quelqu'un connai-t-il un soft qui peut permettre de rajouter les menus a un film ripper avec dvd2dvdr? je voudrais reprendre les menus originaux...enlever les liens qui ne mêmes plus a rien (exemple bonus) et remettre ca au dvd qui a été ripper précédemment :voila: Merci d'avance
  5. Salut, 1) Mon ancienne CG etait une Geforce 2 MX 400 ( ca fait une sacré différence... :lol: ) et tout allait bien. 2) Mon core est en théorie a 1.75... J'ai vu que certains Proc se reglaient a ce voltage...Ma CM le déclare comme ca de facon auto donc je pense qu'il n'y a pas de soucis à ce niveau. :voila: Merci A+
  6. ça c'est pas du tout terrible :/ moi c'est un peut toutes les tensions que je trouve pas terrible ;) Aufait, quand je dis que ma tour chauffe beaucoup plus, en fait c l'alim qui chauufe la tour... A+
  7. Merci pour cette réponse... Non tout est réglé de façon normale.... Aucun o/c et mon ventilo tourne... Ton alim 300W est peut être plus puissante que la mienne?
  8. Bonjour a tous, Cela fait quelquejour que je me balade dans différents forum pour comprendre pourkoi ma radéon 9600XT me fait des écrans noir de temps en temps. En fait, par moment, l'écran de l'ordi devient noir (que je sois sous un jeu ou pas) mais l'ordi tourne toujour. Seule solution, rebouter manuellement. J'ai trouvé pas mal de personnes qui ont ce problèmes... mais aucune n'a trouvé de solution encore. 1 point revient souvent néanmoins, c l'alimentation... Je tiens a préciser que tous les pilotes et les bios de mon PC sont a jour. Lorsque je regarde mes tensions, je trouve pas ca tres rassurant (desolé pour la mise en page :( ): +-------------------------------------------------------------------------+ |Nombre total de mesures: 213 Fréquence CPU: 1665 MHz | |Actif depuis: 08/06/2004 11:33:55 depuis: 08/06/2004 12:09:06 | +-------------------------+----------+----------+----------+----------+ |Sonde | Actuelle | Bas | Haut | Moyenne | +-------------------------+----------+----------+----------+----------+ |Case | 34° C | 33° C | 36° C | 34° C | |CPU | 49° C | 47° C | 56° C | 48° C | |Core 0 | 1,74 v | 1,70 v | 1,81 v | 1,74 v | |Core 1 | 2,66 v | 2,66 v | 2,67 v | 2,66 v | |+3.3 | 3,17 v | 3,10 v | 3,20 v | 3,17 v | |+5.00 | 5,08 v | 5,05 v | 5,11 v | 5,08 v | |+12.00 | 11,98 v | 11,55 v | 11,98 v | 11,87 v | |-12.00 | -12,85 v | -13,09 v | -12,77 v | -12,85 v | |-5.00 | -5,14 v | -5,24 v | -5,09 v | -5,15 v | |Fan 1 | 5037 t/mn| 4891 t/mn| 5113 t/mn| 4975 t/mn| |Fan 2 | 0 t/mn | 0 t/mn | 0 t/mn | 0 t/mn | |Fan 3 | 0 t/mn | 0 t/mn | 0 t/mn | 0 t/mn | +-----------------------------+----------+----------+----------+----------+ Qu'en pensez vous... mon alim serai-elle trop juste : c une alim 300w thermoréguler de marque inconnue (enfin pour moi ;-) ) ALIANCE. Je précise encore que je trouve que ma toure chauffe beaucoup plus depuis que j'ai la 9600XT. Ma config : AtlonXp 2000+, CM Abit NF7s, 760Mo DDR, 1 Graveur DVD, 1 lecteur DVD, 2 DD (7200tr UDMA100), 1 Carte Tuner TV. Croyez vous que mon problème pourrai venir de la?? Malheureusement je n'ai pas d'autres alim pour tester... Aurriez vous entendu ârler d'autre chose sur ce sujet???? Merci de vos futures réponses :biere:
  9. Super boulot Noe :yais: Et en plus avec toutes les dernières versions des logiciels. vraiment excellent. :biere:
  10. Merci, pour vos réponses... Ben vous savez koi? j'ai changé de télé (c'etait en projet depuis quelques temps deja)... il y a vait une méga promo a carrefour sur une thomson 82 cm 16/9... j'ai pas hésité... la bonne nouvelle c qu'elle est NTSC, alors, ca marche. Encore merci. :biere: A+
  11. j'ai installé ce firmware : aucun souci particulier. Aucune différence par rapport au 2.0g sur mes DVD-R. Ca grave de temps en temps en 2X et de temps en temps en 4X comme avant. Je grave sur des Princo blancs 4X J'ai un SONY DW-U10A transformé en DRU500. :biere:
  12. Bonjours a tous, j'ai un probleme avec un dvd que j'ai gravé. Il est au format NTSC et lorsque je le lit sur mon dvd de salon (Sony DVPNS 333 compatible NTSC) le film est en moir et blanc. Par contre sur nom ordi il ressort en couleur???? Quelqu'un sait d'ou cela provient et s'il y a un moyen de regler le probleme. Merci d'avance :biere:
  13. jrevi

    RAM?

    Merci pour vos réponses.... J'ai un Atlon Xp 2000+ avec un FSB a 266 et ma carte mère est une ABIT NF7-S rev. 2 Donc, a priori, tant que mon FSB reste a 266 je peux garder les 2 ??? :yais:
  14. jrevi

    RAM?

    Bonjour à tous, et tout d'habord meilleurs voeux :biere: Je tourne actuellement sous Windob Xp avec 256MO de DDR pc2100, ce qui est trop juste cous en coniendrez. Je viens donc de racheter 512Mo de DDR mais cette fois ci pc3200... Ma question est donc la suivante : Faut-il mieux enlever ma barette de 256Mo et ne laisser que la 512 Mo qui tournera donc a 400MHz ou faut-il mieux avoir 768Mo de RAM qui vont tournés moins vite??? Merci d'avance pour vos réponses et a bientot :yais:
×
×
  • Create New...