Jump to content

Axtrane

Admin
  • Posts

    7,773
  • Joined

  • Last visited

Everything posted by Axtrane

  1. J'irais pas jusque là, c'est uniquement là que ca rame un peu et que l'icone se fait la malle, après tout tourne nickel, c'est les mysteres de windaube.... :voila:
  2. Comme dit dans le titre, j'ai un leger bug au démarrage de mon windows XP, premierement, un ralentissement excessif, pendant 5-10 sec pas moyen de toucher à la barre des taches, en sachant que j'ai juste norton qui se lance, et l'anti pub, j'ai testé sans l'un ou l'autre et c'est pareil :( Pas de Windows messenger, ni de msn qui se lance non plus. Parallelement à ça, 2eme bug, mon icone du volume n'apparait plus, il est coché dans les options, si je l'enleve et le remet il rapparait, mais au démarrage pas moyen de l'avoir, c'est assez chiant, et non je ne ferais pas de raccourci sur mon bureau du lien vers snd...32.exe. J'ai essayé :google: sans succés, si vous avez des idées je suis preneur :heu:
  3. 6 jours pour balancer une vanne, t'as du reflechir serieusement, tu dois grave te faire chier dans la vie :/
  4. :respect: j'apprecie les bribes de politesse qui émanent de ton message, je ne t'agresse pas, et je répond à une question, donc faut pas s'emporter comme ca de bon matin.
  5. t'es pas obligé de faire 5 sujets differents pour la même question merci. moi je decocherais tout sauf symantec ...et encore
  6. Pour les 240Go je compte que mes 2 gros pc, si je compte toute la maison les 400go je les pile mais je fais pas la course, et si j'ai besoin de place je grave un peu donc ca me va.
  7. on trouve quand meme des 120go à 90 euros maintenant, c'est un choix à faire, moi désolé mais pas besoin, on sait jamais mais avec 240go j'ai assez pour le moment........ :D
  8. sois plus précis au niveau du modèle et donne aussi ton systeme d'exploitation, sinon jette un oeil ici : http://www.logitech.com/index.cfm?page=dow...=6&languageid=3 tu y trouveras peut etre ton bonheur :biere:
  9. Va sur tf1.fr tu vas voir, et j'en passe des sites de merde, comme le splendide caramail, ou hotmail, crois moi qu'a force ca lasse un peu................
  10. Le réseau entre XP, 2000, 98Se, 95, et Linux ca marche sans problème du moment que c'est bien configuré, le seul bémol se fait avec xp et 2000 quand ils veulent acceder à 98, ils sont long à ouvrir les premiers dossiers, sinon après ca va ................ ps : t'as mis un cable croisé entre les 2 ? ou ils sont derrieres un routeur, un hub, ou un modem routeur ?
  11. et encore je trouve que c'est beaucoup là :mmm: : Que ce qui est coché, norton et l'antipopup en gros :heu:
  12. Faut essayer le commande SFC (system files recovery en principe) mais je me rappelle pas les parametres, il scanne xp a la recherche de fichiers corrompus, vaut mieux le lancer depuis une invite de commande (cmd) ah j'ai fouillé : demarrer, executer, "sfc /scannow" penser à preparer le cd de xp en faisant ca, ptetre ca marchera :heu:
  13. Mais comment vous faites à avoir autant de bordel sur vos pc ? y a pas besoin de virus à ce rythme, vous vous coulez tous seuls :/
  14. Moi j'aime bien, du moment que c'est chimique c'est bon voyons, les ogn et tout c'est meilleur, tout le monde en bouffe depuis des années et parce qu'un gland a ramené sa fraise tout le monde à peur, ceux qui se croient purs en ne mangeant pas de cochonneries me font bien rire. Bref j'aime bien le danao (ca depend lequel après, fraise chocolat ca doit pas etre top) le sunny delight ou le yop....................
  15. fais des recherches mais blaster n'existe pas qu'en tant que ms-blast, essaie l'antivirus en ligne Secuser. Sinon ptetre le proc qui chauffe....
  16. euh juste un mot : blaster ? :voila:
  17. j'ai la flemme de chercher dans le forum, on fait comment le formatage bas niveau ? (à part sur un vieux dx4-100) j'ai mon 30go qui a laché et qui plante à 27% du formatage, j'aurais voulu essayer.... :roll:
  18. A7"S"8X ? connais pas, a7n8x ou a7v8x ouais, c'est ptetre une nouvelle.... quand tu dis qu'il se lance de temps en temps, ca fait quoi quand il se lance pas ?
  19. j'ai presque rien compris, ca serait sympa de connaitre la puissance du processeur, et d'avoir une ortographe un minimum comprehensible. Si ca fait moins de 800mhz j'estime ca totalement inutile d'installer XP, ca va ramer à mort. :/
  20. et y en a pas un qui remarque ou se trouve le fichier :lol: Des fichiers cda sur le disque dur c'est pas possible, faut extraire à partir du cd je le rappelle...... alala :/
  21. Ca ne boote pas à quel niveau ? écran bleu ? ou passe même pas le bios ? le Xp est installé ? les 2 pc sont les mêmes ? pourquoi l'avoir installé sur le A plutôt que sur le B ? Tant de questions ................. :heu:
  22. Sur ce je n'ai rien à rajouter, il y a plus fort que moi sur ce forum pour les belles phrases et je respecte, à part ça, bonnes fêtes à tous :hello:
  23. Moi je dis chapeau bas, mais il me semble (tout à fait personnel) que certains ne répondront pas rien que par la longueur du post (que j'ai trouvé admirable soit dit en passant), pour certains comme pour d'autres, si le problème n'est plus l'orthographe, il est la longueur, combien de gens a t'on vu refuser de lire par le sempiternel "c'est trop long je le lirais plus tard" ? bref la culture ne vise que ceux qui la comprenne...........et ceux qui veulent bien essayer de la comprendre.
×
×
  • Create New...