Jump to content

Exotich

Members
  • Posts

    590
  • Joined

  • Last visited

Everything posted by Exotich

  1. oufffffffffffffff... si ce n'est pas chez le constructeur... :??: je ne vois pas où... :heu:
  2. miam! :frenchy: je me demandais si j'allais allumer la radio. je viens de boire un coup d'alpro soja à la banane. C'est trop cyberméga bon!
  3. Oui, il est bien, j'ai la version B en 16ms, et rien à dire non plus. :yais: Après pour des écrans il faut tester. 223888[/snapback] et oui rien de tel que le bon vieux truc du test... :yais: :D
  4. à toi de voir pour les prix. j'en ai acheté un à 10€ avec un produit nettoyant (produit que je n'ai jamais utilisé). Par contre, j'utilise le cd dans tous mes lecteurs (cd, dvd salon, cd-r, dvd-r, ...) c'est assez pratique.
  5. Essaie un truc : ferme ta session, débranche le câble réseau puis essaie de te logger avec un mot de passe invalide (autre que kikoo :D ). Cà ne marche pas ? Curieux, puisque "tout se fait sur le serveur" :heu: Anié, convaincu ? Alors persévère... ;) Quoi d'anormal??? :??: :??: que veux tu dire? Ca veut dire qu'il a raison ... :cool: 223629[/snapback] :frenchy:
  6. pas de marque préféré..juste samung que je ne veux pas.. sinon au niveau du budget je peux aller jusque 600 euros max 223438[/snapback] Les Samsung sont pourtant bien cotés pour leurs écrans. Je suis loin d'être un pro Samsung (car plusieurs problèmes matériels que j'ai connu aussi) mais il faut reconnaître que ce n'est pas le meme chose avec leurs écrans... enfin... ce n'est qu'un avis. :)
  7. purée... et tu peux bidouiller comme ca sans risque? :decoiff: si je fais ca ici ch'uis mort. :mmm:
  8. Tu ne m'as pas rencontré alors :D Domage tu as raté quelque chose :frenchy: Tu peux garder ton windows installer mais c'est conseillé de le réinstaller ( ancien driver de carte mère ...) 223306[/snapback] ca n'a jamais planté? tu dois être un gros veinard... :D
  9. :??: c marrant, je n'ai pas du donner d'adresse moi pour ouvrir un port. J'utilise le modem-routeur US Robotics Gateway 9106. Et quand j'ouvre un port pour un jeu par ex., je ne donne aucune valeur si ce n'est celle du port que je dois ouvrir... Tu es bien sur de ca?
  10. sinon un petit coup de cd auto-nettoyant fait parfois des miracles... :yais:
  11. ca y ressemble en tout cas :D Essaie un truc : ferme ta session, débranche le câble réseau puis essaie de te logger avec un mot de passe invalide (autre que kikoo :D ). Cà ne marche pas ? Curieux, puisque "tout se fait sur le serveur" :heu: Anié, convaincu ? Alors persévère... ;) 223238[/snapback] Quoi d'anormal??? :??: :??: que veux tu dire?
  12. :gné: Moi j'avais un son d'une minute (toute une chanson, c'etait lourd et ca ralentissait tout :D) Et pis il le lisait entièrement! Enfin je crois :frenchy: 222997[/snapback] J'avais fait ca aussi sur un pc tournant sous 98... j'avais tapé le générique de Star Wars. mais je ne l'ai plus fait depuis. Et sous xp je n'ai jamais essayé. Mais comme tu dis, ca ralentissait tout.
  13. je me demande pourquoi tu veux désactiver ton parefeu :??: :??: :??:
  14. Tu ne veux pas la couleur de ses chaussettes non plus?! :D oui hum... bon... :coolspot: Salut Vakeny... commence déjà par partager les disques ou les dossiers que tu désires mettre sur ton réseau. N'oublie pas de créer un petit "réseau d'entreprise" comme il t'est proposé de le faire sous XP (dans le menu des connections réseau par ex.). Normalement, tu ne devrais rien configurer dans ton routeur pour ca. C'est peut être différent avec Netgear, mais moi je n'ai pas du le faire pour chez moi...
  15. Tu peux les régler les flèches rouge ou bleu, les flammes, etc.. Moi c'est ce que j'ai fait, parce que quand la carte graphique monte a 90°c il s'affole :D 223159[/snapback] tu m'étonnes qu'il s'affole! :D
  16. Bon ben j'ai du avoir trop fumé :dingue: je ne l'ai pas trouvé en francais. Mais c de toute facon très simple... comme je t'ai dit, tu dois accéder à ton routeur en ouvrant une page IE. Tu tapes l'adresse IP de ton routeur (192.168.0.1), tu tapes le nom d'utilisateur et le mot de passe que tu as du introduire au préalable et tu arrives dans le menu de config du routeur. Dans l'onglet "Advanced" tu peux configurer l'ouverture de ports pour tes applications. Je pense meme que tu en as qui sont pré-configurées que tu n'as qu'à sélectionner. En espérant que ca t'ait aidé... :cool:
  17. Il me semble avoir vu en ligne sur le site de D-Link un manuel en francais. Sinon, tu dois accéder à ton routeur par un logiciel ou par une page IE. Dans ce cas, tu tapes l'adresse ip de ton routeur (très souvent 192.168.0.1), mot de passe et tu configures ce que tu veux. C'est assez simple à faire. Tu dois avoir un onglet ou une rubrique sécurité dans laquelle tu autorises l'ouverture de tel ou de tel port en fonction de l'application. Je vais tacher de retrouver ce manuel francais en ligne...
  18. autant dire que c'est obligé. Je n'ai encore rencontré personne qui aurait changé sa carte mère sans formater et sans avoir eu de pb par la suite.
  19. Haaaaaa MSI... quand tu nous tiens... :cool:
×
×
  • Create New...