Jump to content

cavatchafer

Members
  • Posts

    334
  • Joined

  • Last visited

Everything posted by cavatchafer

  1. slt, oui avec un cordon reseau rj45 relier a ton 2 eme pc ,il n y a que comme ca. meme avec un modem 56k ca sert a rien car tu as un modem usb... si tu n a pas de carte reseau dans le pc ,tu en achete une ca coute 7 euro ,10 au maxi.. voila en esperant t aider a++ :biere:
  2. slt, moi j ai fait le remplacement du ventillo sur mon asus a8n-sli et j ai fait la demande chez asus(recu en 1 semaine et super silencieux) maintenant a toi de voir ,sinon comme solution silencieuse il y a ca: regarde ici voila voila bonne chance a++ :biere:
  3. attention ,j ai commander le meme est a reception il ne fonctionnait pas la haine ,je l ai renvoyer en garantie et il m en n ont renvoyer un autre qui lui fonctionnait.:??: enfin c est pas dit qu il ne marche pas mais attention quand meme :biere:
  4. oué ,et encore j aurais de la meilleur ram j irai plus haut ,mais j aime pas le max screen.(j aime un super o/c stable c est mieux) disont que je suis tomber sur un super stepping ,il a pas besion de beaucoup de voltage pour o/c de 100 mhz sur le fsb cool!!! mes temps : et puis je suis referencer ICI
  5. slt, voila un ptit o/c de mon wini en air cooling ,stable ca fait 3 mois qu il est o/c a cette frequence ,voila.. a++ :biere:
  6. ok de rien , donc d origine non o/c elle fait pareil donc?
  7. slt, double post c est pas bien enfin bref........ ca va etre dur de trouver une carte video agp 2x car c est en 3.3v et les carte graphiques maintenant sont en 1.5v. chez pas si ca va coller ,il faut vraiment que tu lise sur la boite si c est compatible agp 2x.....
  8. slt, essaye voir avec une autre alimentation au cas ou ,si c est pas ca c est peut etre la carte mere qui est un poil malade.. essaye aussi de changer la pile du bios pour voir et fait un clear cmos (renseigne toi sur la doc de ta carte mere pour trouver le cavalier clear cmos) sinon je voit pas trop lol!! heu a ce que je voit tu es o/c lol!! descend voir ton o/c et remet d origine pour voir ,a tu bien locker l agp/pci?
  9. slt, heu ,moi les gars je vient de me racheter une ptite config ,c est une config a base de celeron lol!! carte mere : asus p5p800s proco : celeron 2.8ghz socket 775 sse,sse2,sse3 et instruction 64 bit. et bien les jeux passe tranquillou ,alors la je vous suis pas ,tant qu il a une bonne carte graphique c est ca qui compte.(prend une x800xt ou un truc dans le genre) et me dites pas nanani ,nanana ,j ai un athlon 64 voir signature. non mais faut etre realiste un peu :??:
  10. oui super lol ,c est qui est dommage c est que c est pas 2900mhz stable poarceque la ca tuerai. :biere:
  11. oui je suis d accord avec toi ChaoX,c est sur mon experience personnelle. pourtant je n ai jamais auparavant été decu de maxtor ,ni de quantum et dieu sait que j en ai eu. et il est vrai que ibm etait nul avant ,je suis au courant. +1 pour les chiffres. allez sur ce bonne soirée @++ :biere:
  12. peut etre ,mais la je crois pas quand il veut meme pas faire un formatage bas niveau ,ni rempli le disque de zero.(il bloque tout bonnement!!!!!!!!!! :voila: )et puis avoir des secteurs defectueux apres 4 semaines d utilisation faut pas abuser non!! :o
  13. peut etre que oui ou peut etre que non ,c est vrai que j ai pas un vue sur leur disque 24h//24. :/ enfin tout ce que je sais ,c est pas des broyeur d ordi ,comme ma tante ou des personnes de ma famille car des qu il ont un soucis il m appelle. enfin tout ce que j ai vu sur 10 maxtor acheter 6 sont parti au s.a.v (et differente panne il est vrai ,secteur de boot defectueux ,puce cramer ,secteur defectueux ,non reconnu par le bios ,moteur cramer) et bien vous me croyer pas ,mais bon c est pas grave si les votres fonctionne bien c est cool. et par ailleur les membres de ma famille qui ont eu des problemes ont pris pour certain seageate et pour d autre hitachi tout depandait si c etait en serial ata ou non. :fume: (je tient aé signaler pas un soucis depuis) d ailleur les 4 restant fonctionne bien ,a part gratter fort. :biere: bon ,sans racune mais moi en s-ata c est hitachi et en udma seageate.(silencieux et tres perf et compatible avec le nforce 4 qui plus est) voila voila a++ :biere:
  14. je suis tout a fait d accord avec toi ,mais explique moi pourquoi hitachi ,tout ceux que j ai mis sur les becanes des client aucun ne tombe en panne?(au moins une 20 aine de monter) non maxtor c est de la chiotte maintenant,surtout moi quand je voit qu il y a plus de 50% de retour en s.a.v. :eek: bon maintenant chacun sont choix mais eviter maxtor avec le nforce 4. si vous me croyez pas regarder ici voila voila ,et ne croyer pas que je fait une fixation sur les autres marque car avant je travaillait avec eux donc.........(j ai fait mainte fois l experience alors c est bon maxtor j oublie,peut etre quand il s amelioreront on verra... :mmm: ) @++ :biere: :biere: :biere:
  15. slt, alors deja maxtor c est une grosse daube car il font un bruit monstre et on des perfs inferieure a hitachi ou western digital. oui moi aussi avant je fesait confiance a maxtor ,mais quand j ai vu que mes clients ce pleignait au bout de 5 mois ,oh tu va nous le rembourser car il gratte grrrr,ca fait chier quoi. sur 10 maxtor commander 6 sont parti en sav et reste a la traine chez moi. maintenant j ai essayer hitachi en s-ata ,meme en udma il marche tip top pas de retour de sav et les clients sont satisfait. bon c est pas que je meprise maxtor car avant il etait ,il est vrai tres bon mais la il deconne maintenant. et puis en plus les maxtor s-ata sont incompatible avec le nforce 4 ,il faut mettre a jour le firmware et encore c est pas top. franchement j en suis tres decu de cte marque. voila sur ce commentaire je me retire en douceur. a+ :biere:
  16. oui ,il est vrai qu avec une carte c est moindre en performance ,mais bon 2 cartes pour l instant c est juste bon pour les 3dmark car les jeux ne sont pas optimiser pour le sli. :biere:
  17. slt, ouais franchement la asus a8n-sli et bien ,regarde ma config dans ma signature. en plus ,elle s o/c sans soucis ,tres bon et pas decu. par contre evite la version deluxe car elle buger jusqu a la moelle. voila a+ :biere:
  18. slt a toi,ce que je pige pas ,avec ta geforce4 ti 4200 ca rame? c est bizzarre car c est aussi perf qu une 9800pro sans le directx9 c est tout . moi avec ma ti4400 que j ai que j ai monter sur le pc de mon frere (athlon 2100+ ,1024mo de ram twinmos et asus a7n8x-x),je passe tout a toc(far cry en 1024x768 tout en haut detail (pas tres haut mais ca passe bien),doom III pareil,soldner secret war tout a toc en 1280x1024.(il faut que moi c est une leadtek a 250 128 mo 128bit) en tout cas c est bizzarre ton histoire ,peu etre veut tu le directx 9 et ces ps 2.0. mais deja avec le 8.1 c est pas mal
  19. sauf que la j ai pas un a64 2800+ mais un 3000+ s939,mais bon a rectifier dans le tableau merci. :biere: :biere: ma ram est de la corsair cmx 2t 512mo et une kingston k 512mo reglée en 2/3/3/7 voila voila :biere:
  20. bon ok,je vais me tater pour ce que vous me conseillez donc: -amd 64 s754 2800+ -carte mere nforce3 asus k8ne -512 mo pc3200 twinmos c2.5t voila voila ,j espere que vous m avez bien conseillez (normalement oui car je sais que mon amd 3000+ s 939 marche tip top donc....) et bien je serai eternellement chez amd c est ainsi. :) voila a+ :biere: :biere: :biere: :biere:
  21. oui c est super mais voila la carte mere bof bof (via!!!!!):??:,je preferais nforce 3
  22. donc ca veut dire que vous me conseillez plus la config amd?
  23. par contre j hesite avec ceci qui peut renter dans mes moyens:(il est vrai que via c est pas terrible) pas mal non et en plus evolutive quand j aurais des roros :biere:
  24. attend,je sais que amd est bon puisque j en ai un (celui de ma signature),et d ailleur auparavant j ai eu que du amd ,donc bon je sais ce que c est amd...lol!! et d ailleur sans me vanter je suis pro amd... mais je reste pas coincer ,et j aurais voulu essayer intel c est tout.
×
×
  • Create New...