Jump to content

cavatchafer

Members
  • Posts

    334
  • Joined

  • Last visited

Everything posted by cavatchafer

  1. slt, c est quoi ta carte mere stp? ta ram? parceque la pour t aider il faut que on sache. merci
  2. c est vrai mike il sont bon ces athlon ,dommage que j ai pas de super ram. mes latences sont de :2/3/3/7 1t voili voilou a+ :biere:
  3. alors la je suis pas tout a fais d accord avec toi la pour l instant je suis a 2700mhz et crois moi je ressent nettement la difference de performance dans tout(jeux applications lourde sourtout),attend j ai plus 900mhz si ca c est du sert a rien c est n imp... non sans dec je suis heureux d etre a la frequences d un fx 55 qui veut nettement plus cher :coolspot: mon 3000+ de base je l ai payer 120 euro t imagine les economies. bon sur ce a+ :biere:
  4. reslt,eh oh chuis pas un boulet ce que tu montre c est non o/c. :??: et voici o/c: et encore la je le laisse a 2650mhz mais je peut vous prouver bien plus. allez a+ :biere:
  5. slt ,du wini c est le top . moi avec mon 3000+ de 1.8 ghz de base je le pousse a 2850 mhz stable ,mais voila je suis tomber sur un super stepping voila. voila a+
  6. slt,voila mon score non o/c: voila a+ :)
  7. slt, bon ben voila la solution est juste de demonter le ventillo de chispset(devisser de son support radiateur), et j ai enlever l etiquette qu il y avait derrierre pour atteindre l axe. je voulais voir par rapport a ceux qui ont le ventillo qui tourne plus du tout ou tres peu, j ai remarquer une choses ,la graisse qu il mette c est une daube infini et en plus elle est pas reparti sur l axe mais sur le plastique ,donc elle sert a rien ,d ou le serrage prematurer de l axe dans la bague de roulement. j ai carrement sorti ,la partie aillette du reste du ventillo pour voir l etat de mon axes ,moi ca va il est pas trop user,(pour le sortir j ai oter un petit clips noir qui sert a le maintenir sur le reste du ventillo. et puis a partir de la j ai mis de la graisse noir (haute pression et hautes temperatures ,hautes resistances <120°,en faites c est de la graisse industrielles pour les roulement dans les papeteries qu on mets au niveau des rouleaux qui sont dans les 100 a 120 °) ,sur mon axes et j ai rempli la petites parties prevu a cet effet de graisse ,j ai remis mon clips ,remis mon autocollant qui fait guise un peu de joint pour eviter que la graisse ne coule. et voili j ai tout remonter ,avant mon ventillo atteingnait des pointes a 8400 a 9200 trs/min,maintenant il tourne entre 7600 et 7300 trs/min et plus un bruit. a tout ceux qui mettes de l huile je le deconseille car il est bien connu que l huile ne reste pas sur l axe ,elle coule et s en va.(mettez de la graisse) meme pour ceux qui ont le ventillo qui tourne encore un peu ,demonter de suite et suivez les instructions si dessus c est pile poil.(ca sert d etre mecano) remarque: si vous avez pas de graisse comme la mienne ce que je me doute,prenez de la graisse a cardan(voiture) ou de la graisse de base mobil lub ca le fera plus que leur graisse de m***e a asus. voila a+ :biere:
  8. sisi le bouton power est d origine,sinon la porte c est plutot pour le style ,mais fonctionnel pas vraiment c est un peu chiant pour la gravure et mettre des cd mais c est un coup a prendre. :biere:
  9. slt ,voici ma tour ,un ptit peu fignolée. voila voila ,c est un peu fun mais bon,j aime :love: a+ :biere:
  10. slt,je sais pas si il y a moyen de faire un ghost ,tout ce que je sais quand on change le coeur de la machine il vaut mieux reinstaller completement windows sinon il risque d etre banquale dés le debut. sinon sauvergarde tes donnees importante et remet les ensuite sur ton windows tout neuf. voila a+ :biere:
  11. slt, cherche pas change ta pile ,elle est hs ,alors c est pour ca que ca te mets cette erreur. voila a+ :biere:
  12. reslt,non il faut acheter un s-ata II,le debit n est pas le meme ,mais le seraial normal reste compatible pas de prob. voila a+ :biere:
  13. eh!!!!arette tout de suite ,ne prend pas un PATA!!!!!!!!!! :o sur cette carte mere tu n a pas besion de disquette ni que dall!!! :non: dommage mon gars ,oui prend 1 120 giga mais en serial ata. non ,mais!!!!! :coolspot: y savent meme pas de quoi y parle. :/ deja sur le nforce4 le controleur ata et intregre au chipset ,d ou plus besion de disquette.en plus c est en sata II voila a+ :biere:
  14. slt, tu as penser a changer la pile des fois car si la pile et morte il ne retient plus tes reglages dans le bios. sinon +1 pour la mise a jour du bios au pire. voila a+ :biere:
  15. slt,essaye avec des timings moins agressif ,du style 2.5/3/3/6 ou meme au pire 3/3/3/8. sinon l aisse comme c est et remonte un poil le vdimm ,style 2.7v. voila a+ :biere:
  16. slt,+10000 ,oui effectivement envoie un mail a asus,et de ce fait tu aura des reponses clairs et precises,et ce sera pas de on dit. et sinon il y a l asus a8n-e de sortie ,baser sur du nforce4 ultra: ici le prix sur ce je te laisse admirer la bete. a+ :biere:
  17. slt,oui tout a fait. :) voila a+ :biere:
  18. slt,desoler neo mais elle sont vendue depuis 1 semaines ,c est vrai j ai oublier de marquer vendu. voila a+ :biere:
  19. slt,eh ben neo quand t aura fait tout ca tu aura bien avancer ,mais abuse pas sur les neons il risque de faire fumer ta carte mere :frenchy: sinon pas mal ,pour le reste a part l ecran la couleur est pas mal ,mais t aurait pu eviter de le peindre au pinceau :decoiff: allait a+ on veut des photos :frenchy:
  20. slt,oui a mon avis ,il faut que tu test avec une autre alim pour voir ci c est pas ca deja. es ce que les ventillo tourne quand il se mets en route? c est quoi comme pc?(carte mere ,ram ,proco ect...) sinon au pire ca peu etre le proco et/ou la carte mere qui est naze. voila a+ :biere:
  21. slt,voila alors avec un gars qui a la meme carte mere que moi asus a8n-sli,quand on change le vcore pour o/c le proco,celui ci reste bloquer sur 1.48v dans la surveillance du systeme dans le bios. meme si je lui applique 1.55v de vcore ,il reste a 1.48 dans hardwar monitoring, c est trop louche c est quoi ce delire j hallucine surtout pour le prix qu elle coute. svp si vous auriez des idees?si il a des personnes qu il l ont peuvent faire l essai pour voir c est quoi qui se passe merci? sinon on a la version 1001 du bios car le bios deluxe na rien a voir je crois bien puisque sur le site asus la deluxe et la normal sont differencier. si il y en a qui on flasher avec un news bios (non deluxe) qu il me fasse signe et me dire si ca fonctionne. merci pour vos reponses car on est dans la mouise complete. :( a+ :hello:
×
×
  • Create New...