Jump to content
Forums BHmag.fr

Qu'avez vous fait ces cinq dernieres minutes ?


Recommended Posts

  • 4 months later...
  • Replies 12.6k
  • Created
  • Last Reply

Top Posters In This Topic

  • gorgorgueu

    2751

  • Erwan

    1816

  • charp

    1080

  • anneso

    651

Top Posters In This Topic

Popular Posts

Pfffff :niarf:   Question, dans les profil il y a "réputation" pourquoi certains sont en négatif? (je ne pense à personne en particulier, suivez mon regard :lapin:) d'autre en positif? c'est du à qu

Si tu veux changer des couches oui :lapin:         Le pire c'est que c'est bien possible ! :D         Avec la gamme complete : chauffe biberon usb, baby phone usb, etc... :frenchy:  

Exactement :respect: je pensais pas du tout à ça :o c'est juste qu'un mec bourré est plus apte à faire une demande en mariage qu'un mec sain, le résultat est juste un peu différent ^^

Posted Images

  • 2 weeks later...
  • 4 weeks later...
  • 6 months later...
  • 9 months later...
  • 3 weeks later...

Il y a cinq minutes je viens de finir de configurer mon nouveau PC de tests. Je me suis assemblé une nouvelle bécane plus récente car mon vieux Core i3 commençait à ramer. J'ai opté pour un Ryzen 3400G + 16 Go RAM + SSD NVME.

J'ai fait une réinstall propre de Windows 10 et de tous mes softs. J'ai restauré mes backups, mes docs, etc.. Et j'ai décidé de passer sous Thunderbird (pour faire plaisir à Boul80 :respect:  :lapin:  ) La migration de WLM à Thunderbird n'a pas été de tout repos car les softs qui permettent soit disant cette migration sont soit bogués soit ils ne supportent pas les dernieres versions de TB. Du coup j'ai du tout migrer à la mano et réimporter moi même les comptes mails.

Pour l'instant ça roule. :)

Link to post
Share on other sites
  • 2 months later...
  • 4 weeks later...

Je viens de mettre a jour Firefox et Thunderbird ... @SEB  ^^

Par contre, ça fait plusieurs fois que j'ai un bug au lancement de Firefox, quand je clic sur l’icône ben mon curseur de souris clignote en boucle mais Firefox ne se lance pas ... et au bout d'un moment, il m'ouvre plein de fenêtres Firefox avec la page de démarrage, donc pas de pop-up ... quelqu'un a déjà eu ce bug ?? je précise que ça vient de le faire après l'installe de cette dernière version ...  :blink:

Link to post
Share on other sites

Idem pour moi, la dernière version de de Firefox (la 73.0) a déconné plein pot. Après l'installation de la mise à jour, Firefox s'est ouvert et a planté. Je l'ai donc relancé et là Firefox s'est ouvert avec 0 donnée à l'intérieur. Et il m'a balancé un dossier "Anciennes données de Firefox" sur le bureau qui contient tout mon profil utilisateur. Du coup j'ai été bon à tout restaurer. Je croyais que ca venait de mon PC mais si c'est un probleme récurrent c'est pas top :/

Link to post
Share on other sites

Ha ! j'ai pas eu ça moi ... quand j'ai vu que le démarrage merdait, j'ai fait "se déconnecter" puis relancer ma session ... et là ça marche bien ... je crois que dès que l'installe est faite faut redémarrer le PC peut être ^^

Link to post
Share on other sites
  • 1 month later...

J'ai mis à jour 2 portables pas mis à jour depuis 4 ans (1.1go de mises à jour pour un), ça pique un peu, et je commence à réfléchir à l'idée de mettre à jour mon windows10 principal qui est encore en version 1709 ......

Link to post
Share on other sites
  • 2 weeks later...
  • 4 weeks later...
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...