Jump to content
Forums BHmag.fr
Sign in to follow this  
Rageheuuu

ARGH ! Trop ou pas ??

Recommended Posts

Je suis content d'avoir mon P4 au cas ou ...Une preocupation en moins ! :D

 

:lol: :lol:

 

Ouai, ça te viendrais a l'idée de booter sans ventirad :??: :??:

 

Moi non, même avec un PIV :cool:

 

C'est trops cher pour jouer avec ces machins là... ;-)

 

;)

Share this post


Link to post
Share on other sites

Boosté ou pas je n'enlèverais jammais mon ventilard, si je pouivais j'en rajouterais un :D

Il y a des gars qui n'ont aucun sentiment pour leur proco! :lol:

Share this post


Link to post
Share on other sites

C'est pas une question de sentiments, c'est simplement CON...

 

;-)

Share this post


Link to post
Share on other sites

N'empeche que c'est tout de meme rassurant quand meme .....

On voit bien que la sonde interne des P4 fait bien son job !

Mais j'ai pas envie d'essayer nan plus .. ;)

Share this post


Link to post
Share on other sites

Au moins avec un P4, si ton ventilo arrete de tourner, ton proc ne fait pas pschittt.

 

Bon c'est vrai qu'avec un athlon, si le ventilo s'arrete tu l'entend :D :D :D Donc tu peux eteindre le PC

Share this post


Link to post
Share on other sites

Salut

 

Moi si je vire le ventilos il fait pas pschitt...il chaufferas un peu plus et il s'eteindra.

 

@+

Share this post


Link to post
Share on other sites

Bon bah je viens d'essayer ....

 

Et bah ca fait exactement pareil ke dans la video ......

Mon splinter cell Rame a mort .....Je rebranche le ventilo ... et ca repart normalement dans les 5 sec .....

Bon , j'ai retenu mon souffle pendant 30 sec je dois vous avouer .. :)

 

Y'a un amateur d'athlon qui peut faire pareil pour test plz ??? :P

 

PS : pour les connaisseurs de P4PE , c'est normal qu'en mettant 1,6V en vcore dans le bios , on se tape un 1.7 sous windows sur diferents log de test ?????

Share this post


Link to post
Share on other sites
Bon bah je viens d'essayer ....

 

Et bah ca fait exactement pareil ke dans la video ......

 

T'es fou???

 

et dans 2 jours, ouinnnn, mon PC plante, il frezze, etc...

 

Enfin, c'est ton PC.

 

:(

Share this post


Link to post
Share on other sites
Pour la tensin moi je l'ai pas changée. Elle est donc sensée etre de 1.5V. Mais asus probe me donne 1.568V.

 

Vouais ...j'ai vraiment l'impression que la P4PE donne (ou provoque?) vraiment des informations bizarres .....

 

Deja le bus a 135mhz quand on lui de le mettre a 133 .. Pkoi pas ! Mais les tensions , ca m'inquiete deja un peu plus ....

Tu mets ton VCORE a 1.7v dans le bios pour te rendre compte qu'il est presque a 1.8v sous windows ! Tu crois avoir une tension "max" mais la CM ne la respecte pas et l'OC encore plus ....

Je l'ai donc laissé a 1.625v dans le bios , ce ki me donne 1.7v sous cpuprobe et MBM 5 !

 

M'enfin ...

Share this post


Link to post
Share on other sites
T'es fou???

 

et dans 2 jours, ouinnnn, mon PC plante, il frezze, etc...

 

Enfin, c'est ton PC.

 

:(

 

Je ne l'aurais jamais fais avec mon XP nan plus , rassures toi ! :)

Mais il faut croire que vous n'avez pas aussi confiance que ca en vos cartes mere .. ;)

Share this post


Link to post
Share on other sites

J'ai aussi la P4PE et c'est pareil pour moi pour le Vcore.

Si je mets mon pross sur une autre CM que j'ai Une Ecs la je vois tout de suite la difference .Le Vcore est exact est la temperature environ 10° plus basse. Il faut croire qu'asus ne s'est pas trop donné de peine pour les donnees de la température du core etc... mais c'est pas pour ca que je vais m'inquiéter!

Regardez, j'ai réussi a pousser mon Celeron 2.2 Ghz @ 3.1 Ghz et mon P4 2.0Ghz @ 2.7 Ghz et ils restent tous les deux stables . :cool:

Vous avez ici les pictures : http://pageperso.aol.fr/Filipesunrise/page1.html ;-)

Share this post


Link to post
Share on other sites

tu as déjà testé l'airbag et les barres de renfort de ta voiture.

tu te prends un mur et tu viens nous raconter après, c'est un peu pareil.

c'est pas un problème de confiance, mais bon ça sert à rien de tenter le diable

Share this post


Link to post
Share on other sites

J'aimes bien ta comparaison...

Qui a déjà essayé ses Airbags :??:

 

Moi, si ça devait arriver, je meurt etoufé je pense...

J'en ai 8 je pense...

Volant, passager, montant D&G, Siéges D&G et vitres latt., oui, c'est ça, 8.

 

;)

Share this post


Link to post
Share on other sites
Bon bah je viens d'essayer ....

 

Et bah ca fait exactement pareil ke dans la video ......

Mon splinter cell Rame a mort .....Je rebranche le ventilo ... et ca repart normalement dans les 5 sec .....

Bon , j'ai retenu mon souffle pendant 30 sec je dois vous avouer .. :)

 

Y'a un amateur d'athlon qui peut faire pareil pour test plz ???  :P

 

PS : pour les connaisseurs de P4PE , c'est normal qu'en mettant 1,6V en vcore dans le bios , on se tape un 1.7 sous windows sur diferents log de test ?????

 

C'etait pour ce post...

 

;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...