Jump to content
Forums BHmag.fr

POSTER VOS RESULTATS D'O/c


Recommended Posts

  • Replies 528
  • Created
  • Last Reply

Top Posters In This Topic

le mien est a 166*auto (soit 12.5) = 2.1 Ghz :/ , apres si j oc, ça me fait 200*12.5 = 2.5 GHz :D

 

amsi il faut que je monte le vcore, sinon c est clear cmos :/ et déja qu il est chaud :dingue:

 

Greg, toi c est une 2800 + :D

 

jolie o/c Charp :biere:

Link to post
Share on other sites
le mien est a 166*auto (soit 12.5) = 2.1 Ghz  :/ , apres si j oc, ça me fait 200*12.5 = 2.5 GHz  :D

 

amsi il faut que je monte le vcore, sinon c est clear cmos  :/  et déja qu il est chaud  :dingue:

 

Greg, toi c est une 2800 +  :D

 

jolie o/c Charp  :biere:

224756[/snapback]

 

 

comment ça une 2800+??

mon processeur est un 2600+ barton 166*11.5 d'origine soit 1909mhz

bon ce soir je test les 2400mhz histoire de voir si ça passe :D

et charp en effet bel o/c

et au fait ta ram est synchro?

car je pense pas que la mienne passera en synchro a 210mhz

peut etre en baissant les timings...

Link to post
Share on other sites

pardon, j ai ma trompé, moi croyer que toi avoir 2800+

 

moi dire pardon maintenant et offrir biere :biere: :biere:

Link to post
Share on other sites
et au fait ta ram est synchro?

car je pense pas que la mienne passera en synchro a 210mhz

peut etre en baissant les timings...

224794[/snapback]

 

De la PC2100 à 209 Mhz.... :roll: ...à moins qu'il ait de la BH-5 :dingue: ce que je doute :D

Link to post
Share on other sites

c'est vrai que j'ai oublier qu'il avait de la 2100

j'ai tester a 210*11.5 soit 2400mhz a 1.95v de vcore

ça m'a afficher un message disant q'un fichier dans systeme 32 il me semble marchait pas et qu'il fallait que je le reinstale

alors j'ai remis a 200*11.5 mais avec un vcore de 1.90v et ça passe donc nikel schromé

:)

Link to post
Share on other sites
moi le mien est a 2300mhz (200*11.5 ) avec un vcore de1.95V 

faudrait que je test de descendre un peu le vcore il devrait etre rodé depuis le temps

je vais tester ce soir ou alors je monte encore  :D

224729[/snapback]

Moi mon Vcore est a 1.712 :D

 

jolie o/c Charp  :biere:

224756[/snapback]

Merci :respect:

 

le mien est a 166*auto (soit 12.5) = 2.1 Ghz  :/ , apres si j oc, ça me fait 200*12.5 = 2.5 GHz  :D

 

amsi il faut que je monte le vcore, sinon c est clear cmos  :/  et déja qu il est chaud  :dingue:

 

Greg, toi c est une 2800 +  :D

 

jolie o/c Charp  :biere:

224756[/snapback]

 

 

comment ça une 2800+??

mon processeur est un 2600+ barton 166*11.5 d'origine soit 1909mhz

bon ce soir je test les 2400mhz histoire de voir si ça passe :D

et charp en effet bel o/c

et au fait ta ram est synchro?

car je pense pas que la mienne passera en synchro a 210mhz

peut etre en baissant les timings...

224794[/snapback]

Non ma ram est pas synchro elle est a 137 Mhz elle peut supporter jusqu'a 142 certifié PC2300 :D j'attend mes 2 barettes de 512 PC3200 comme ca tout sera synchro et je gagnerais en performance :cool:

 

et au fait ta ram est synchro?

car je pense pas que la mienne passera en synchro a 210mhz

peut etre en baissant les timings...

224794[/snapback]

 

De la PC2100 à 209 Mhz.... :roll: ...à moins qu'il ait de la BH-5 :dingue: ce que je doute :D

224801[/snapback]

:frenchy: :frenchy:

Link to post
Share on other sites

Moi j'ai o/c mon P4 3.4 GHz à 3.995, pis j'arrive pas plus, il est plus stable apres. C'est bizarre quand même. Mais le bleme c'est que j'arrive pas à désynchroniser les PCI. On m'a dit que c'etait à cause du chipset de la mobo (915P)

 

Une idée?

Link to post
Share on other sites
J'ai o/c mon A64 2800+ 1.8Ghz a 1.93 Ghz le tout syncrho avec la ram a 215 Mhz icon21.gif

 

saches que tu peux monter bien plus haut en desynchronisant!

 

sur les a64 la desynchronisation ne fait pas perdre trop de perfs comme sur les plate-formes à base de nforce 2 et ça permet de monter plus haut son fsb et donc d'avoir de meilleures perfs :biere:

Link to post
Share on other sites

Ok merci, je ne le savais pas, je vais allez le monter encore un peu :)

Sur les Socket A avec le Via KT600 je suis desyncrho a FSB 209 et RAM 138 je perd beaucoup de performance ? :??:

 

:biere: :biere:

Link to post
Share on other sites

oui et non :D

 

tu auras des bonnes perfs car ton proc est quand meme a 209 mhz mais ta ram est seulement a 138!

 

ce qui fait que ta bande passante est fortement attenuée :/

 

l'ideal est en synchro sur socket A mais si tu ne peux pas faire autrement alors laisse comme ça car j'imagines mal ton proc tourner en synchro avec ta ram à 138mhz :o

Link to post
Share on other sites

Oui je passerais de 2300 Mghz à 1518 Mghz c'est une sévère baisse quand même :D

 

Mais je vais m'acheter de la PC3200 vers la mi-juin soit de la Samsung PC 3200 2*512Mo ou de la Corsair mais c'est plus chère Corsair la pour deux barrettes j'en aurais pour 22€ de plus :/

Link to post
Share on other sites

bah c'est peut etre un peu plus cher mais c'est garanti à vie :D

 

perso j'ai de la corsair vallue pc 3200 en 2*512mo que j'ai acheté 60€ chez ldlc et j'en suis tres satisfait!

 

je l'ai passé a 225 mhz en 2.5/3/3/8 à la tension d'origine ,je suis sur que je pourrais monter plus haut en montant le vddr et en augmentant les timings mais ma mobo ne me le permet pas :o

 

en tout cas c'est de la bonne ram et certifiée par corsair,je la recommande pour celui qui veut de la bonne ram sans vouloir se ruiner :biere:

 

EDIT:elle est à 56€chez ldlc :D

Link to post
Share on other sites
Faut que tu soit sur un FSB par défaut comme 133/166/200/233/266 (je crois que ca continue comme ca) pour que ton AGP et PCI soit a 66/33.

225867[/snapback]

 

Ben à la base il est a 17*200 et dès que j'atteinds les 230 il redemarre au lancement d'xp. Enfin j'ai reussi à 17*235, mais au bout d'un moment le bios me remet les fréquences d'origine.. :??:

 

:gne:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...